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O

 

VERVIEW

 

Welcome to the 

 

TS Series Whiteboard and Webster® Software User 
Guide

 

. Webster software is designed to work with these PolyVision 
products: 

 

•

 

TS Interactive Whiteboard (TS)

 

•

 

TS Lightning™ Interactive Whiteboard (TSL)

 

•

 

Walk-and-Talk™ Interactive Whiteboard (WT)

 

•

 

Walk-and-Talk Lightning Interactive Whiteboard (WTL)

 

•

 

Walk-and-Talk Interactive Panel (IP)

 

•

 

Walk-and-Talk Cordless Lectern (CL)

 

•

 

Walk-and-Talk Flat-Screen Module (FSM)

note:NOTE:

 

If you own the Walk-and-Talk Cordless Lectern, refer to information 
regarding the interactive panel.

 

W

 

HAT

 

 

 

IS

 

 W

 

EBSTER

 

?

 

Webster software provides interactivity between your Windows or 
Macintosh computer and your PolyVision product, enabling you to capture 
a snapshot of anything that you write, draw, or project. Webster software 
records all your work for you to save, use in other applications, print, or 
distribute. 
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There are Many Ways to Use Webster

 

Use Webster for capturing notes and ideas during a presentation or 
meeting with your interactive whiteboard or IP, CL or FSM. Webster 
provides the tools you need to write, erase, print, or capture a copy of your 
work.

In addition, Webster software records anything you write or draw, so you 
can capture a snapshot of your notes on the connected computer. This 
enables you to add or erase, save, print, or distribute the snapshot using 
the features of the Webster software at any time, even when a PolyVision 
product is not turned on or connected to the computer. 

With a projector connected to your computer, your PolyVision product 
becomes an interactive touch screen that enables you to operate your 
computer from that product. For instance, if your PolyVision product is an 
interactive whiteboard, you can control a presentation (using software such 
as PowerPoint) on your computer while standing at the whiteboard simply 
by using a finger or stylus as the mouse.Webster enables you to make 
notes over or beside the projected computer image and capture everything 
(both notes and projected image) by printing or saving a file.

In Microsoft Windows, Webster is also compatible with Microsoft 
NetMeeting, giving you fully interactive video conferencing capabilities from 
your PolyVision product.
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ANUAL

 

This manual describes how to operate PolyVision interactive products 
using Webster software. This manual also provides instructions for 
installing and using PolyVision TS interactive whiteboards, TS Lightning 
interactive whiteboards, and the TS Wireless option. 

Installation and operating instructions for other Polyvision interactive 
products mentioned in this manual are provided in separate manuals.
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NSTALLING
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C

 

OMPUTER

 

 S

 

YSTEM

 

 R

 

EQUIREMENTS

 

•

 

64 MB RAM (128 MB preferred)

 

•

 

20 MB available disk space

 

•

 

CD-ROM drive

 

•

 

monitor with 800 x 600 resolution or higher

 

•

 

TS models 400, 600, and 800: one available serial port (or one USB 
port and a USB to 9-pin serial adapter available from your PolyVision 
dealer)

 

•

 

TS 410, 610, and 810; TSL; WT; WTL; and FSM models: one available 
USB port

 

•

 

IP and LC models: two available USB ports

For Windows:

 

•

 

Windows compatible PC (Pentium III recommended)

 

•

 

Windows 98, ME, 2000, XP, or Tablet XP

For Macintosh:

 

•

 

Apple

 

®

 

 Macintosh

 

®

 

 Power PC (G3 or higher recommended) or Intel 
processor

 

•

 

Mac OS X 10.2 or higher
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IN
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INDOWS

note:NOTE:

 

If you are using a USB to 9-pin serial adapter, make sure you install the 
software that came with your adapter before you install the Webster 
software.

 

Installation in Windows requires “Administrative Privileges.” To install 
Webster software in Windows:

1 Turn on your computer and wait for Windows to start. For best results, 
make sure no applications are running.

2 Place the Webster software CD in your CD-ROM drive. The setup 
program starts. If the setup program does not start, open Windows 
Explorer and double-click “Setup.exe” on the CD.

3 Follow the prompts to install the software. 

The setup program detects the port to which your PolyVision product 
is attached. To manually identify the port, see “Establishing 
Communication With Your Computer” on page 6.

4 Restart, if prompted.

 

I

 

NSTALLING

 

 W

 

EBSTER

 

 S

 

OFTWARE

 

 

 

ON

 

 

 

A

 

 M

 

ACINTOSH

 

To install Webster software on a Macintosh:

1 On the Macintosh, place the Webster software CD in your CD-ROM 
drive. 

2 Double-click the Webster installer icon on the CD.

3 Follow the prompts to accept the license agreement and install the 
software.
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To start Webster software in Windows:

1 Plug in and turn on your PolyVision product, if necessary.

2 Start your computer, if necessary.

3 On the Windows taskbar, choose “Programs” from the Start menu and 
choose “Webster” from the Webster group. The software launches 
and detects your connected PolyVision product.

To start Webster software on a Macintosh:

1 Plug in and turn on your PolyVision product, if necessary.

2 Start your computer, if necessary.

3 Open the Webster folder from its installation location and double-click 
the Webster application icon. The software launches and detects your 
connected PolyVision product.

note:NOTE:

 

At startup, Webster software detects if you are using the FSM system and 
automatically initiates projection mode alignment.

 

E

 

STABLISHING

 

 C

 

OMMUNICATION

 

 W

 

ITH

 

 Y

 

OUR

 

 C

 

OMPUTER

 

Webster automatically detects the PolyVision product connected to your 
computer’s serial (com) or USB port. However, in some circumstances you 
may need to identify the port manually (for example, if you add, move, or 
remove a serial device such as a modem, laptop, PDA or input device).

To establish communication between your PolyVision product and the 
computer:

1 Make sure the PolyVision product is plugged in and turned on, and 
properly connected to your computer, if necessary.

2 Launch the Webster software.

3 Choose “Find Whiteboard” from the Edit menu. The software locates 
and displays the port connection for the PolyVision product. 

4 Click a PolyVision product in the “Find Whiteboard” list or click “Check 
All” to establish communication with all PolyVision products connected 
to your computer and wait while the status changes.

5 When communication is established, click “OK” to close the window.
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UNINSTALLING WEBSTER SOFTWARE

Uninstalling Webster removes only the application. Your Webster document 
files are not deleted.

To uninstall Webster software in Windows:

1 Exit all applications, including Webster.

2 On the Windows taskbar, choose “Programs” from the Start menu and 
choose “Uninstall Webster” from the Webster group.

3 Click “Yes” to remove all application components. You may have to 
delete some application files manually after you uninstall Webster.

You have two ways to uninstall the Webster application on a Macintosh, 
based on whether you have access to the installation CD. If you have 
access to the installation CD:

1 Insert the installation CD.

2 Double-click the CD icon that appears on the computer desktop.

3 Double-click the “Macintosh” folder.

4 Double-click “Webster Installer.”

5 Use the “Uninstall” option.

If you do not have access to the installation CD, drag the following files to 
the Trash and then restart your computer:

• Webster folder in the /Applications folder

• WalkAndTalkUSBStartup in the /Library/Startupitems folder

• WalkAndTalkSerial.Kext in the System/Library/Extensions folder

• Webster Preferences in the [user home]/Library/Preferences folder

To delete these files, you need to enter an administrator password.

USING MULTIPLE POLYVISION PRODUCTS

You can use Webster software with multiple PolyVision products 
connected to your computer. 
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Multiple PolyVision Products in Windows
To use multiple PolyVision products in Windows:

1 Launch Webster once for each PolyVision product you have 
connected.

2 To identify or change the PolyVision product that is associated with an 
instance of Webster, choose “Find Whiteboard” from the Edit menu in 
that Webster window. 

Each application is independent. You can customize the options for each 
PolyVision product individually by choosing “Options” in the Edit menu of 
the Webster application associated with that product. “Options” are saved 
in the same order that you launched the Webster applications. 

After you close the applications, the order you reopen them determines 
which options are associated with a PolyVision product. 

Multiple PolyVision Products on a Macintosh
To use multiple PolyVision products on a Macintosh:

1 Locate the Webster application in the Webster folder. 

2 Create one copy of the application for each PolyVision product 
connected to the computer.

3 Rename the applications. (For example, use Webster1, Webster2, etc. 
as in the instructions below. Or rename the applications as needed to 
differentiate them in a meaningful way for your circumstances.)

4 Launch Webster1. 

5 Choose “Find Whiteboard” from the Edit menu. A dialog lists all the 
PolyVision products connected to your computer.

6 Choose one PolyVision product to associate with this instance of 
Webster.

7 Leaving Webster1 running, launch Webster2. 

8 Choose “Find Whiteboard” from the Edit menu. Webster2 connects 
only to the PolyVision products not already assigned to Webster1. 

9 Choose one PolyVision product to associate with Webster2. 

10 Continue launching Webster applications and choosing “Find 
Whiteboard” until you have associated each product with an open 
Webster application.

Webster_draft2.book  Page 8  Friday, November 3, 2006  2:24 PM



Installing Webster Software 9

TS
 a

nd
 W

eb
st

er
®
 

11 Write and capture snapshots as usual. The snapshots are part of the 
open file in the Webster application that is associated with it. 

Each application is independent. You can customize the preferences for 
each product individually by choosing “Preferences” in the Edit menu of the 
Webster application associated with that product. “Preferences” are saved 
in the same order that you launched the Webster applications. 

After you close the applications, reopen them in the same order and 
associate them with the same PolyVision products to maintain customized 
preferences for each product. 

REGISTER WEBSTER 

By registering your product, your warranty may be automatically extended 
by three years (on some products) and you will receive enhanced customer 
service with information on product development and software upgrades.

To register Webster:

• With an Internet browser installed and a connection established, 
choose “Register Webster” from the Webster menu in Windows, or 
from the Help menu on a Macintosh, or go to:

www.polyvision.com/support/register.asp
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WEBSTER BASICS

When Webster software is running on a computer connected to the 
PolyVision product, anything you project, write, or draw is also displayed 
on the computer in the Webster window. 

HOW WEBSTER WORKS

To use Webster:

1 Make sure the PolyVision product is plugged in and turned on, if 
necessary.

2 On the computer connected to the PolyVision product, start the 
Webster application. If the Webster software is not installed on the 
computer, or if the software does not automatically detect the product, 
refer to “Installing Webster Software” on page 4. 

3 Choose a pen or stylus. (Refer to “Pens, Erasers, and the Stylus” on 
page 21.)

4 Write or draw on the PolyVision product. Your work appears in the 
Webster software window. (Refer to “About Writing” on page 10.)

5 To erase, choose an eraser tool and erase. (Refer to “About Erasing” 
on page 11.)

6 To print using a printer connected to the computer, tap the Print icon. 
(Refer to “About Printing” on page 12.)

7 To capture a copy that you can save as a file in the software, tap the 
Snapshot icon. (Refer to “About Capturing a Snapshot” on page 12.)

About Writing 
The PolyVision product sends writing data to your computer by detecting a 
single point of pressure. Whenever you write on the PolyVision product, 
make sure there is only one point of contact at a time. 

note:NOTE:
Use only the recommended markers, stylus, and erasers. 
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note:NOTE:
For whiteboard users: The whiteboard's surface can be damaged by sharp 
objects, such as ballpoint pens and rulers. Scratches can cause 
permanent ink stains and data loss due to electrical malfunctions. 

To write:

1 Choose a pen (interactive whiteboards) or stylus (interactive panel or 
flat-screen module).

2 Select a pen color on the whiteboard icon strip (TS or TSL 
whiteboards) or on the remote control (Walk-and-Talk models). 
Webster records your writing in the color you choose. 

3 Use firm consistent pressure as you write. 

Webster software displays and records your writing on your computer.

note:NOTE:
TS or TSL whiteboards: As you write, the whiteboard provides audible 
feedback, and the green LED glows brighter to indicate that it recognizes 
your strokes.

About Erasing
Erase functions are based on a calculated circle around a single point. 
Always use the erasers that are provided with your PolyVision product. 
Erasing depends upon which model you use.

To erase on TS or TSL whiteboards:

• Large areas: Tap the Wide Erase icon on the board and erase with the 
eraser felt pressed flat against the whiteboard.

• Small areas: Tap the Narrow Erase icon on the board and erase with 
your finger or the edge of the round eraser.

To erase on Walk-and-Talk or Walk-and-Talk Lightning Interactive 
Whiteboards:

• Erase using the battery-operated infrared eraser provided with the 
board. Use the eraser felt flat against the whiteboard. Never use the 
narrow edge of the eraser on the whiteboard.

To erase on Walk-and-Talk Interactive Panels or Flat-Screen Modules:

• Press the Pen Style button on the remote control and choose the wide 
or narrow eraser option. Erase using the battery-operated stylus 
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provided with the product. To erase everything and start fresh, press 
the Erase All button on the remote control.

About Printing
You can print an image of what you see displayed at any time using a 
printer that is connected to the computer. 

To print:

• TS or TSL whiteboards: Tap the Print icon on the whiteboard icon strip 
or in the projection toolbar.

• Walk-and-Talk models: Press Print on the remote control. 

The PolyVision product sends the image to the printer using the current 
“Print Setup” settings in the Webster software.

About Capturing a Snapshot 
The Webster software records all the activity on the PolyVision product. 

To capture a snapshot image that you can save or use on the computer:

• TS or TSL whiteboards: Tap a Snapshot icon on the whiteboard. 

• Walk-and-Talk models: Press the Save button on the remote control.

The Webster software captures an image and adds it to the Webster file 
that is open. You can continue writing, or erase and continue. 
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GETTING STARTED WITH WEBSTER TOOLS

Webster software provides many tools and makes them accessible to you 
either from your computer running the Webster software or from the 
PolyVision product you are using. If you use a TS or TSL whiteboard, icons 
that appear along the edge of the whiteboard control functions that are 
duplicated in the Webster toolbars. If you use any Walk-and-Talk model, 
the remote control includes functions that are duplicated in the toolbars. 

WALK-AND-TALK REMOTE FUNCTIONS

Walk-and-Talk models use a remote control with the following functions.
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WHITEBOARD ICONS

TS and TSL whiteboards include an icon strip with the following functions:

Projection toolbar: In projection mode, display or hide the 
projection tools.

Forward arrow: In projection mode, scroll forward through 
snapshots or PowerPoint slides.

Back arrow: In projection mode, scroll backward through 
snapshots or PowerPoint slides.

Print: Print the contents of the board to the currently active 
printer without capturing a snapshot. 

Snapshot: Capture a snapshot of the board. 

Show Webster: In projection mode, bring the Webster 
software to the front or send it to the rear.

Projection: Enter or exit projection mode.

Red Pen: In the software, record the active pen as red. 

Black Pen: In the software, record the active pen as black.

Green Pen: In the software, record the active pen as green.

Blue Pen: In the software, record the active pen as blue.

Narrow Erase: Erase in a narrow band using a finger or the 
edge of the eraser. 

Wide Erase: Erase in a wide band using the wide surface of the 
eraser. 

Snapshot/Erase All: Capture a snapshot of the board, clear the 
software’s current board pane, and set the board for erasing. 
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SOUNDS

Most models provide audible feedback during normal use. Refer to 
“Customizing Sounds (Whiteboards Only)” on page 68,

Sounds on TS and TSL
Audible feedback indicates which tool you are using. The whiteboard emits 
the following sounds:

• Fanfare: on startup and shutdown

• Beep: selecting a tool (pen or eraser)

• Hum: using an eraser function

• Clicks: touching or writing on the whiteboard

For information about changing whiteboard sounds, refer to “Customizing 
Sounds (Whiteboards Only)” on page 68.

GETTING TO KNOW THE SOFTWARE

Webster software enables you to edit, print, save, and distribute images 
that you have captured from your PolyVision product. These images are 
called “snapshots.” 

Snapshots of the images from your PolyVision product are copies that you 
can manipulate and save on your computer. Snapshots are part of a 
Webster document file that you can save to disk at any time. You can work 
with individual snapshots even when the PolyVision product is turned off or 
disconnected. Refer to “Working with Snapshots” on page 36.
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The Webster Software Main Window
When you launch Webster software, the main window appears. Features of 
the main window are described below.   

The Snapshot pane is a scrolling list of snapshots in the currently open 
Webster file. The Current Board pane displays whatever is currently on the 
PolyVision product, regardless of whether it is captured as a snapshot. The 
Selection pane provides an enlarged view of one snapshot or the Current 
Board pane. Webster provides tools to help you view and edit the image in 
the Selection pane. 

Current Board Pane
Shows image from the 
PolyVision product.

Status Bar
Displays tips (Windows 
only) and status 
messages.

Selection Pane
Shows currently 
selected snapshot or 
the current board pane.

Annotation Toolbar
Contains pen, erase, and 
zoom tools. On a 
Macintosh, these tools 
are in the command 
toolbar.

Snapshot Pane
Shows all snapshots 
in the open file with 
date/time taken.

Command Toolbar
Contains file, view, and 
help tools and includes 
annotation tools on a 
Macintosh. 
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To view a snapshot or the current board pane in the Selection pane:

• Click a thumbnail image in the Snapshot pane or click the Current 
Board pane.

The Webster Command Toolbar in Windows
The command toolbar provides shortcut access to projection mode, 
playback, help, NetMeeting (discussed elsewhere), and to alternative views 
in Webster. On a Macintosh, the command toolbar also includes 
annotation tools. 

1 Standard Windows tools: New, Open Folder, Save, Print, Cut, Copy, 
and Paste (or choose the same items from the File and Edit menu). On 
a Macintosh, these buttons are absent.

2 Views: Current Board, Normal, Snapshots, Selection, or Full Screen 
(or choose the same items from the View menu). To access view 
options on a Macintosh, click the tabs in the main window.

3 Projection Mode: Click to enter or exit projection mode (or choose 
“Projection” from the Edit menu).

4 NetMeeting: Click to enter or exit a NetMeeting conference (Windows 
only).

5 Help: Click to get help or context-sensitive help (Windows only).

6 Playback: Click to play, pause, stop, loop, play all snapshots, or 
specify playback preferences.

The Webster Annotation Toolbar
Use the annotation tools to edit:

• an existing snapshot whether or not the PolyVision product is 
connected or turned on

• the image of the current board pane in the software
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Annotation tools provide software shortcuts to many of the tools that are 
also found on the TS and TSL whiteboard icon strip and the Walk-and-Talk 
remote control. For example, on any TS or TSL interactive whiteboard, you 
can save a snapshot either by tapping the Snapshot icon on the icon strip 
or by clicking the Snapshot button in the annotation toolbar. Similarly, if you 
use a Walk-and-Talk model, you can save a snapshot either by pressing 
the Save button on the remote control or by clicking the Snapshot button 
on the annotation toolbar.

On a Macintosh, the annotation tools are part of the command toolbar at 
the top of the window. In Windows, the annotation toolbar is a floating 
toolbar that can be docked on any edge of the program window. The 
annotation toolbar includes the following functions: 

1 Snapshot: Capture a snapshot from the PolyVision product.

2 Snapshot/Erase All: Capture a snapshot from the PolyVision product 
and erase the Current Board pane in the software.

3 Pen color: Choose a pen color to add writing to an existing snapshot 
or current board pane. 

4 Highlighter: Highlight important items. To change highlighter color, 
choose “Options” or “Preferences” from the Edit menu and choose the 
“Pen” tab.

5 Erasers: Choose a wide or narrow eraser for erasures on the snapshot 
or current board pane. 

6 Pen size: Choose the pen width that is recorded in the software (or 
choose “Pen Size” from the Edit menu).

7 Zoom: Zoom in or out of the Selection pane.

8 Fit to Window: Resize the image to fit the window.
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The Annotation Toolbar in Full Screen View 
In Full Screen view, the annotation toolbar 
includes these functions:  

1 Esc: Escape or exit Full Screen view.

2 Current board: Show the Current Board 
pane.

3 Print: Print using the printer connected to 
the computer without creating a 
snapshot.

4 Zoom: Enlarge or shrink the image.

5 Fit to Window: Make the image fill the 
screen.

6 Playback: Play, Pause, Stop, Loop, Play 
All Snapshots, Playback preferences.

7 Pen size: Large, medium, or small pen 
width.

8 Erasers: Wide or narrow eraser.

9 Highlighter: Highlight existing marks or 
projected images.

10 Pen color: Pen color recorded in the 
software.

11 Selection cursor: (Macintosh only) With 
multiple monitors connected, use this 
cursor to drag images between monitors.

12 Snapshot, Snapshot/Erase All: Capture 
an image in the software and continue, or 
capture the image and erase the Current Board pane.

13 Forward/Back: Scroll through snapshots in the open Webster file.
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Showing, Hiding, and Moving the Toolbars
You can hide or move any of the Webster toolbars.

To hide or show toolbars in Windows:

• Choose “Toolbar,” “Annotation Bar,” or “Status Bar” from the View 
menu to show or hide the Webster command toolbar, annotation 
toolbar, and status bar.

• Click the Webster icon in System Tray Menu and choose “Projection 
Toolbar” to show or hide the projection toolbar.

• To quickly close a floating toolbar, click the Close button on the toolbar.

To hide or show toolbars on a Macintosh:

• In Mac OS X, choose “Projection Toolbar” from the popup menu that 
appears by holding the mouse down over the Webster icon in the 
Dock.

• Click the Close box in the title bar to close projection toolbar.

• Drag the size box in the Full Screen annotation toolbar to resize or 
change the orientation of the toolbar. 

To move a toolbar in Windows:

• Drag the move handle on a docked toolbar, or the title bar of a floating 
toolbar, to the new location. 

To move a toolbar on a Macintosh:

• Drag the title bar or edge of the projection toolbar or the Full Screen 
annotation toolbar to the new location. 
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PENS, ERASERS, AND THE STYLUS

The tool you use to write on your PolyVision product depends upon which 
model you have. 

Writing and Erasing with TS and TSL Whiteboards
The PolyVision TS and TSL whiteboards are touch sensitive and send 
writing data to your computer by detecting a single point of pressure. Use 
standard dry-erase markers to write on the board. Specify the color that is 
recorded in the software by tapping the corresponding pen color icon on 
the board. 

The active pen color is indicated by the LED next to the pen icon on the 
board. The default pen color recorded in the software is black. To change 
the default color at startup, see “Customizing Pens and Erasers” on 
page 66.

When you choose a pen color and write, sounds from the board provide 
audible feedback to confirm that the software is recording. A selected pen 
color (or eraser) stays in effect until you select a different one.

note:NOTE:
If the whiteboard is inactive for 45 seconds after erasing, Webster 
automatically switches to the last used pen to protect your work. To turn 
this feature off or to change the delay time, see “Customizing Pens and 
Erasers” on page 66.

Erase the board using the large circular felt eraser provided, or using your 
finger for small erasures. To record erasures in the software, tap the Wide 
or Narrow Eraser icon on the board before you erase. 

Writing and Erasing with WT and WTL Whiteboards
The Walk-and-Talk whiteboard models are touch sensitive and send writing 
data to your computer by detecting a single point of pressure. Use 
standard dry-erase markers to write on the board. To specify the color that 
is recorded in the software, press the corresponding ink color button on the 
remote control. 

Erase the board using the large circular felt eraser provided. The battery-
operated eraser sends infrared data to the computer through the 
whiteboard. 
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When you choose a pen color and write, sounds from the board provide 
audible feedback to confirm that the software is recording. A selected pen 
color (or eraser) stays in effect until you select a different one.

note:NOTE:
If the whiteboard is inactive for 45 seconds after erasing, Webster 
automatically switches to the last used pen to protect your work. To turn 
this feature off or to change the delay time, see “Customizing Pens and 
Erasers” on page 66.

Writing and Erasing with IP and FSM Models
The Walk-and-Talk Interactive Panel and Flat-Screen Module send data to 
your computer by detecting the battery-operated stylus as you write or 
erase across the panel. The stylus can act as a mouse to control the 
computer cursor or as a pen to mark-up the projected computer screen. 
To toggle the action of the stylus, press the Cursor/Pen button on the 
remote control. 

To specify the color for mark-ups, press the Pen Style button on the remote 
control, which displays the projection toolbar. Tap a pen style option in the 
toolbar. Press the Pen Style button again to hide the projection toolbar.

To erase, choose the wide or narrow eraser from the Pen Style palette and 
erase with the stylus. To erase everything you have written or drawn, press 
the Erase All button on the remote control. 

A selected pen color (or eraser) stays in effect until you select a different 
one.
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USING WEBSTER WITH A PROJECTOR

With a projector connected to your computer, a variety of powerful options 
become available. When you project your computer’s desktop onto an 
interactive whiteboard, the whiteboard acts as though it were a large 
touch-sensitive computer monitor. 

The Walk-and-Talk Interactive Panel and Flat-screen Module always display 
your computer screen, so these models always provide these powerful 
options in projection mode.

GETTING STARTED USING WHITEBOARDS IN PROJECTION MODE

note:NOTE:
At startup, Webster recognizes if you are using the interactive panel and 
automatically initiates projection mode. No alignment is necessary. Skip to 
“Using Webster in Projection Mode” on page 26. At startup, Webster 
software also detects if you are using the flat-screen module and 
automatically initiates project mode alignment. Skip to step 5.

Before using projection mode, install Webster software on your computer 
and connect the computer to the whiteboard. Refer to “Installing Webster 
Software” on page 4 if these steps are not yet completed.

To enter projection mode:

1 Connect your computer to the projector and turn on the projector, the 
whiteboard, and the computer.

2 Move the projector so that the image of the computer desktop 
projects squarely onto your whiteboard’s white area, without covering 
the icon strip (on TS and TSL models) or whiteboard frame. The 
projected image need not fill the white area completely.

3 Launch the Webster software. 

4 Tap the Projection icon in the whiteboard icon strip (TS models); press 
the Projection button on the remote control (Walk-and-Talk models); 
click the projection button in the command toolbar; or choose 
“Projection” from the Edit menu.

WTL or TSL models: your whiteboard is now in projection mode, the 
projection toolbar appears, and you are ready to use the whiteboard 
as a touch screen for your computer. Skip to “Using Webster in 
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Projection Mode” on page 26.

WT or TS models: an alignment window is projected from the software 
onto the board.

note:NOTE:
If the alignment window does not appear, it might be because another user 
selected an option in Webster to use the previous alignment when starting 
up. To change that option and view the alignment window, choose 
“Options” (or “Preferences”) from the Edit menu. On the Projection tab, 
uncheck “Remember last alignment.” Repeat Step 4.

5 On the board, tap each corner of the projected image following the 
instructions you see on the board. On any of the interactive 
whiteboard models, you can use your fingertip or the stylus provided 
to tap the board. For FSM models, use the stylus provided. 

At the completion of this procedure, your whiteboard is in projection mode, 
the projection toolbar appears, and you are ready to use the PolyVision 
product as a touch screen to control your computer. Refer to “The 
Projection Toolbar” on page 27 for information about using the projection 
toolbar. Refer to “Customizing Projection Mode Settings” on page 70 for 
additional projection mode options.
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To exit projection mode:

• Press the Projection button on the remote control (Walk-and-Talk 
products); tap the Projection icon in the whiteboard icon strip (TS and 
TSL models); click the projection button in the command toolbar; or 
choose “Projection” from the Edit menu.

Alignment, If You are Already in Projection Mode
Generally, you need to align the projection only when you enter projection 
mode. However, if you move the projector or PolyVision product while you 
are in projection mode, you might need to re-align the product. 

You know that you need to re-align the PolyVision product if the computer’s 
cursor does not align with the point you touch on the product. 

To re-align in projection mode:

1 On the computer, click the Align button in the projection toolbar.

2 Follow the instructions you see on the PolyVision product. 

note:NOTE:
If you still have trouble with alignment after using this procedure, try using a 
higher level of alignment, as described below.

Choosing the Number of Alignment Points
The alignment between your projector and the PolyVision product is 
important. Webster offers three levels of alignment: 4-point, 8-point, and 
16-point alignment. The default is 4-point alignment. 

You might need to use more alignment points if there is any mismatch 
between the position of the computer cursor and the stylus when you tap 
the PolyVision product. (Some video projectors, for instance, do not 
produce a linear display when projector with keystone correction is used.)

To change the number of alignment points:

1 Choose “Options” or “Preferences” from the Edit menu. 
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2 Click the “Projection” tab.

3 Choose an alignment type from the drop-down list.

Proceed as usual to enter projection mode or re-align while in projection 
mode. Follow the alignment instructions that are projected on your 
product.

USING WEBSTER IN PROJECTION MODE

While in projection mode, you can control your computer while standing at 
the PolyVision product using the stylus (or your finger on any interactive 
whiteboard) as a mouse.

For mouse actions using the stylus (or your finger on any interactive 
whiteboard):

• Tap the PolyVision product once to click.

• Tap the PolyVision product twice rapidly to double-click.

• In Windows, for a right click, tap the “Right Click” button on the 
projection toolbar, then tap the PolyVision product or hold your finger or 
the stylus to the whiteboard for one second.

• To right click on FSM models, hold the bottom button on the stylus as 
you tap the board.

WT and WTL whiteboards:

• Always tap inside the projected computer screen to control the board. 

On any Walk-and-Talk model, you can perform mouse actions and control 
your computer using the remote control:

• To click or double-click, press L or the click trigger once or twice, or tap 
once or twice on the remote control touch pad.

Right click button
on FSM stylus
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• For a right click (Windows) or control-click (Macintosh), press the R 
button.

• To page up or down, press the Next or Previous button (for example, if 
PowerPoint is the active window, press Next to move to the next slide) 

When using the stylus with your Walk-and-Talk Interactive Panel:

• To click, tap the panel once. 

• To double-click, tap the panel twice rapidly or press the stylus button 
furthest from the tip while hovering the stylus over the panel.

• For a right-click (Windows) or control-click (Macintosh), hold the stylus 
to the panel for one second or press the stylus button near the tip while 
hovering the stylus over the panel.

The Projection Toolbar
When you enter projection mode, a new toolbar appears with a single row 
of tools. A second row of tools appears when Webster is not the active 
window. The projection toolbar provides the following tools:

1 Snapshot: Capture a snapshot from the Polyvision product. The 
projected computer screen and your writing are all included when 
Webster is not the active application.

2 Screen Snapshot: Capture only the projected computer screen as a 
snapshot.

3 Esc: Performs the equivalent to the “ESC” keystroke in the active 
application.

4 Re-align: Re-align the projected image.

5 Keyboard: Show and hide the on-screen keyboard.

Webster_draft2.book  Page 27  Friday, November 3, 2006  2:24 PM



28   Using Webster with a Projector

TS
 a

nd
 W

eb
st

er
®
 

6 Right Click (Windows only): For a right mouse click, tap this button, 
then tap the PolyVision product. 
Show Webster (Macintosh only): Bring the Webster window to the 
front.

7 Reveal: Reveal the projected screen one line at a time by dragging the 
“window shade” down.

8 Spotlight: Spotlight a portion of the screen with a circle of light. 

9 Selection Tool: Move the cursor instead of adding writing to the 
display. Click to stop projection mark-up and return to pointing the 
mouse.

10 Pen Color: Mark up the projected image. 

11 Highlighter: Highlight important items.

12 Erasers: Erase projection mark-ups.

13 Pen Width: Change pen width for mark-ups.

14 Print: Print the current image, including the projected computer 
screen, on the default printer connected to the computer. 

PROJECTION MARK-UPS

In projection mode you can mark up the projected computer screen. For 
example, you can mark up PowerPoint slides during your presentation: 
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Walk-and-Talk Models
To mark up a projected image (Walk-and-Talk models): 

1 Press the Cursor/Pen  button on the remote to toggle between 
using the stylus for computer operations and using it for mark-up. The 
cursor appearance toggles between an arrow for mouse operations 
and a pen for mark-up. 

2 On Walk-and-Talk Whiteboards, write over the projected computer 
image using the stylus (or your finger). If you have the Walk-and-Talk 
Interactive Panel, write across the panel using the stylus.

3 Press the Print or Save button on the remote control to capture a 
snapshot. Mark-ups leave no ink, but they are part of the snapshot 
when you save or print. 

All Other Models
To mark up a projected image (all other models): 

1 Using the stylus, tap a pen color button on the projection toolbar. 
(Refer to “The Projection Toolbar” on page 27.) This freezes the current 
screen so your strokes produce writing instead of moving the mouse 
cursor.

2 Write on the projected computer screen with the stylus. Webster 
records your writing.

3 Tap the Snapshot button in the projection toolbar to capture the 
contents of the PolyVision product.

4 When done, tap the Cursor Tool button in the projection toolbar to 
erase your mark-ups and resume using the cursor.

Snapshots in Other Applications
In projection mode, when Webster is not the active application, you can 
capture a snapshot with both the projected computer screen and writing, 
or a snapshot that includes just the projected computer screen. Refer to 
“Working with Snapshots” on page 36. 

To capture a snapshot of the projected computer screen, projection mark-
ups, and writing on the whiteboard (if present):

• Tap the Snapshot button in the projection toolbar, tap the Snapshot 
icon on the whiteboard (TS and TSL whiteboards), press the Save 
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button on the remote control (Walk-and-Talk models), or choose 
“Snapshot” in the Edit menu. 

To capture a snapshot that includes only the projected computer screen 
and projection mark-ups:

• Tap the Screen Snapshot button in the projection toolbar. Refer to “The 
Projection Toolbar” on page 27.

note:NOTE:
The projected image and writing are recorded in a Webster snapshot, not 
in the original application file (e.g., PowerPoint). 

For more information on using PowerPoint with Webster, see “Using 
Projection Mode with PowerPoint” on page 34.

Snapshots When Webster is the Active Application
In projection mode, when Webster is the active application, you can 
choose to what is included in your snapshot.

To capture a snapshot including writing (but not the projected Webster 
application screen):

• Tap the Snapshot button in the projection toolbar, tap the Snapshot 
icon on the whiteboard (T S models), press the Save button on the 
remote control (Walk-and-Talk models), choose “Snapshot” in the Edit 
menu, or tap the Snapshot icon on the annotation toolbar. 

To capture a snapshot of the projected computer screen:

• Tap the Screen Snapshot button in the projection toolbar. Refer to “The 
Projection Toolbar” on page 27.

TOGGLING BETWEEN WEBSTER AND OTHER APPLICATIONS

In projection mode, you can work with multiple software applications that 
are all projected on the PolyVision product. 

To bring the Webster application to the front:

• TS and TSL whiteboards: Tap the Show Webster icon on the 
whiteboard icon strip. Tap again to send Webster to the back.

• From your Windows PC: Choose “Webster application” from the 
system task bar or choose “Go To Webster” from the System Tray 
Menu. 
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• From your Macintosh PC: Tap the Show Webster button on the 
projection toolbar, or choose “Go To Webster” from the System Menu 
in the menu title bar.

USING THE ON-SCREEN KEYBOARD

In projection mode, Webster provides an on-screen keyboard that enables 
you to enter text from the whiteboard. 

To launch the on-screen keyboard, tap the Keyboard button on the 
projection toolbar or press the Keyboard button on the remote control 
(Walk-and-Talk models).

Use the on-screen keyboard for entering text and performing keyboard 
functions as follows:

• To enter text, move the cursor to a text entry location (e.g., in a word 
processor, web browser, or dialog box), then tap the keys of the on-
screen keyboard.

• To use Shift, Ctrl, Alt, Caps, Command, or Option, tap the projected 
key (it changes color), then the key it modifies (e.g., Ctrl + s to save). 
The Caps key remains active until you tap it again.

• To perform keyboard actions, tap a key (e.g., F1 for Help).

• To move the keyboard, tap and drag the title bar and release it in the 
desired location.

• To hide the keyboard, tap the Keyboard button on the projection 
toolbar or press the Keyboard button on the remote control (Walk-and-
Talk models).
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USING THE SPOTLIGHT AND REVEAL TOOLS

In projection mode, Webster provides the spotlight and reveal tools that 
enable you to focus attention on a portion of the projected screen.

To reveal the projected screen one strip at a time:

1 Tap the Reveal button in the projection toolbar. The projected screen 
becomes black except one strip at the top.

2 Drag the strip down to reveal more of the screen. 

Reveal

Spotlight
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To reveal the entire projected screen and continue your presentation, do 
one of the following:

• Tap the Reveal button in the projection toolbar again.

• Press the ESC key on your keyboard.

• Drag the strip down to the bottom of the screen.

To spotlight a portion of the projected screen:

1 Tap the Spotlight button in the projection toolbar. The projected screen 
becomes grayed except one circle of light,.

2 Drag the spotlight around the screen to focus attention on that portion 
of the screen.

3 To re-shape the spotlight into an ellipse, drag the circle from any of the 
four cardinal points around the edge of the circle.

4 To enlarge or shrink the circle, drag it from any point around the edge 
except the four cardinal points.

To remove the spotlight, do one of the following:

• Tap the Spotlight button in the projection toolbar again.

• Press the ESC key on your keyboard.
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USING PROJECTION MODE WITH POWERPOINT

In projection mode, you can control a Microsoft PowerPoint presentation 
from the PolyVision product, with no need for a mouse or keyboard to 
navigate the slides. 

To use Webster in projection mode with PowerPoint:

1 If necessary, enter projection mode in Webster. (Refer to “Using 
Webster in Projection Mode” on page 26.) 

2 Launch PowerPoint and begin the slide presentation.

To move forward and backward through PowerPoint slides:

• TS and TSL models: Tap the Forward and Back icons on the 
whiteboard icon strip.

• Walk-and-Talk models: Press the Next and Previous buttons on the 
remote control.

To mark up a slide:

• Tap a pen button in the projection toolbar and begin writing.

To capture all the PolyVision product contents, which may include your 
writing with dry-erase markers, the projected slide, and projection mark-
ups:

• TS and TSL models: Tap the Snapshot or Snapshot/Erase All icon on 
the whiteboard icon strip.

• Walk-and-Talk models: Press the Save button on the remote control.

• Tap the Snapshot button in the projection toolbar.

To capture only the projected PowerPoint slide and projection mark-ups:

• Tap the Screen Snapshot button in the projection toolbar.
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PRINTING IN PROJECTION MODE

In projection mode, you can print a snapshot of the image on your 
PolyVision product using a printer connected to your computer. 

To print:

• TS and TSL models: Tap the Print icon on the whiteboard icon strip. 
(Prints to the default printer.)

• Walk-and-Talk models: Press the Print button on the remote control. 
(Prints to the default printer.)

• Tap the Print button in the projection toolbar. (Prints to the default 
printer.)

• Choose “Print” from the Webster File menu. (Opens the Print dialog, 
where you can change printers.)
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WORKING WITH SNAPSHOTS

A snapshot captures the current image of the PolyVision product in the 
Webster software. Taking a snapshot does not change the image; it 
captures the image in a Webster file. 

Snapshots can be:

• Edited 

• Saved 

• Printed

• Sent in e-mail 

• Exported 

• Published as HTML or Adobe Acrobat PDF files

CREATING A SNAPSHOT

To capture a snapshot:

• TS and TSL models: Tap the Snapshot icon on the whiteboard icon 
strip. Refer to “Whiteboard Icons” on page 14.

• Walk-and-Talk models: Press the Save button on the remote control.

• Click the Snapshot button in the annotation toolbar. Refer to “The 
Webster Annotation Toolbar” on page 17.

• Choose “Snapshot” from the Edit menu.

• In projection mode, tap either the Snapshot or Screen Snapshot button 
in the projection toolbar. Refer to “The Projection Toolbar” on page 27.

To capture a snapshot and start over with a blank current board pane in the 
software:

• TS and TSL models: Tap the Snapshot/Erase All icon on the 
whiteboard icon strip. Refer to “Whiteboard Icons” on page 14.

• Walk-and-Talk models: Press the Erase All button on the remote 
control.

• Click the Snapshot/Erase All button on the annotation toolbar.

• Choose “Snapshot/Erase All” from the Edit menu.
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To erase the current board pane without capturing a snapshot:

• Choose “Erase All” from the Edit menu.

The snapshot and erase all functions are disabled if you made no changes 
(either writing or erasing).

note:NOTE:
Choose “Save” from the File menu to save all your snapshots in a Webster 
file on your computer hard drive. Refer to “Working with Webster Files” on 
page 39.

Taking Automatic Snapshots
Webster can automatically capture snapshots, enabling you to continue 
through a presentation with no distractions. Webster detects periods of 
inactivity and captures the contents of the PolyVision product after a 
specified duration.

To take snapshots automatically:

1 Choose “Options” (Windows) or “Preferences” (Macintosh) from the 
Edit menu.

2 Click the “General” tab.

3 Check “Auto-Snapshot.”

4 Enter the duration of inactivity that triggers the snapshot. 

5 Click “OK.”

This option does not create duplicate snapshots; if no change is made 
during the specified interval, no snapshot is taken. 
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VIEWING SNAPSHOTS

When you capture a snapshot, a miniature “thumbnail” image appears in 
the Webster software in the Snapshot pane. Snapshots appear in the order 
you create them and include a caption with the date and time they were 
created. 

• To view and edit a larger image of a snapshot in the Selection pane, 
click the snapshot.

• To scroll through the snapshots, use the Snapshots pane scroll bar 
located on the right edge of the Snapshot pane or choose “Next 
Snapshot” or “Previous Snapshot” from the View menu.

• To fill the window with a snapshot, double-click the snapshot or click a 
snapshot and choose “Selection” from the View menu.

• To view all snapshots in the currently open Webster file, click the 
Snapshots View button in the toolbar (Windows) or “View” tab 
(Macintosh), or choose “Snapshots” from the View menu.

• To zoom in on the Selection pane, click the zoom in button in the 
annotation toolbar or choose “Zoom In” from the View menu, then click 
an area in the Selection pane.

• To zoom out on the Selection pane, click the zoom out button in the 
annotation toolbar or choose “Zoom Out” from the View menu. 

• To return the snapshot to its original size after zooming in or out, click 
the Fit to Window button on the annotation toolbar or choose “Fit to 
Window” from the View menu.
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SELECTING SNAPSHOTS

You can view, edit, copy, move, rename, publish, playback, add a 
backdrop to, or export the selected snapshot(s). You can also send 
snapshots via e-mail.

To select a snapshot:

• Click snapshot in the Snapshot pane.

To select all snapshots:

• Choose “Select All” from the Edit menu.

To select a range of snapshots:

• In Windows: Click the first snapshot, then press the Shift key and click 
the last snapshot or drag a selection rectangle around the snapshots.

• On a Macintosh: Drag a selection rectangle around the snapshots.

To select several non-sequential snapshots:

• In Windows: Hold down the Ctrl key and click all desired snapshots.

• On a Macintosh: Hold down the Shift key and click all desired 
snapshots. 

WORKING WITH WEBSTER FILES

When you capture a snapshot in the Webster software, the image 
becomes part of a Webster file. (In Windows, these files have the file 
extension “.wbd”.) Snapshots are not saved until you save the Webster file. 

A Webster file records all pen and eraser strokes. All writing and erasing 
activity during a session is recorded in the same file unless you open a 
different one. In Windows, whenever the software is running, one file (either 
a saved or an untitled file) must be open.

When you launch the Webster software, you can choose whether a blank 
Webster file opens or the last used file opens. (Refer to “Customizing 
General Options” on page 65.)

Here are some ways to keep your files organized: 

• Create a folder for each topic and a Webster file for each session.

• Create a Webster file for each topic.

• Create a Webster file for each day or time period.
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Creating a File
To create a new Webster file:

• Choose “New” from the File menu. If the existing file contains unsaved 
changes, you are prompted to save the file.

When you open a new file, Webster options enable you to choose whether 
or not the contents of the current board pane remain visible in the new file. 
(Refer to “Customizing General Options” on page 65.)

Saving a File
Activity is recorded as long as the system is on and the Webster software is 
running. Snapshots that you capture are not saved to disk until you save 
the currently open file.

To save the file: 

1 Choose “Save As” from the File menu.

2 Enter a name for the file.

3 Browse to the file destination.

4 Click “OK.”

Opening a File
To open an existing Webster file:

1 Choose “Open” from the File menu.

2 Select the file in the standard dialog that appears. 

In Windows, you can also choose a recently opened file by choosing 
“Recent Files” the File menu.

When you open a file, you are prompted to save if the current file includes 
unsaved data. 

Closing a File
To close a Webster file:

• Choose “Close” from the File menu.

If the file contains unsaved data, you are prompted to save it.
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In Windows, closing a Webster file opens a new untitled file, because 
Webster must always have an open file.

To close a file and quit Webster:

• In Windows: Choose “Exit” or click the Close box in the upper right 
corner of the Webster window. 

• For Mac OS X, choose “Quit” from the application menu.

If the file contains unsaved data, you are prompted to save it.

Password Protecting a File in Windows
In Windows, you can password protect a Webster file. A password 
protected file can be opened only by entering the correct password. If you 
create a password, it applies only to the current Webster file.

After you define a password for a file, you can continue working, but once 
you close it, you must enter the password to open it again.

When a file that is password protected is open, you can change or delete 
the password without knowing the existing password.

To password protect a file in Windows:

1 Open the Webster file.

2 Choose “Password” from the File menu. The following dialog appears. 

3 Enter a password. 

4 Enter the password a second time as confirmation.

5 Click “OK” to apply your password and close the dialog. 

6 Save the file.

PLAYING BACK SNAPSHOTS

Webster software records all writing and erasing in a snapshot and enables 
you to review everything you did in the order it occurred. In addition, you 
can play back a sequence of snapshots. To play them back in another 
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order, reorganize the snapshots. Refer to “Copying and Moving 
Snapshots” on page 42.

Webster playback shortcuts appear on the command toolbar.

1 Play: Click to play back the selected snapshot, or choose “Play” from 
the Playback menu.

2 Pause: Click to pause playback, or choose “Pause” from the Playback 
menu. Click again to continue playback.

3 Stop: Click to stop playback, or choose “Stop” from the Playback 
menu. Click Play to continue playback.

4 Loop: To repeat playback in a continuous loop, click the Loop button 
or choose “Loop” in the Playback menu, then click Play. To return to 
normal playback, click Loop again.

5 Play All: To playback all the snapshots in the Webster file (not just the 
selected snapshots), click the Play All button or choose “Play All” in 
the Playback menu, then click Play. To return to normal playback, click 
Play All again.

6 Timing: Click to specify playback timing; or choose “Options” from the 
Edit menu (Windows) or “Preferences” from the application menu 
(Mac) and click the “Playback” tab. Refer to “Customizing Playback 
Options” on page 71.

COPYING AND MOVING SNAPSHOTS

You can move or copy snapshots:

• Within the current Webster file

• Into another Webster file

• Into another application

To move one or more snapshots within an open Webster file:

• Drag the selected snapshot(s) to reposition them within the Snapshot 
pane.
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To copy one or more snapshots within the same Webster file:

• Select the snapshot(s) and choose “Duplicate” from the Edit menu.

To copy one or more snapshots to another Webster file:

1 Select the snapshot(s).

2 Choose “Copy” from the Edit menu.

3 Open another Webster file.

4 Click the Snapshot pane.

5 Choose “Paste” from the Edit menu.

To move a snapshot into another application:

• Click and drag the selected snapshot(s) into another open application. 
(Refer to “Customizing Image Export” on page 69 to choose the file 
format for the image you drop into another application.)

To copy a snapshot to another application:

1 Select the snapshot(s).

2 Choose “Copy” from the Edit menu in Webster.

3 Choose “Paste” from the Edit menu in the other application.

EXPORTING SNAPSHOTS

Webster enables you to export a snapshot as a graphic file that you can 
use in other applications. 

In Windows, you can export a snapshot in bitmap (.bmp), Windows 
metafile (.wmf), JPEG (.jpg), Adobe PDF (.pdf) and TIFF (.tif) formats. 

On a Macintosh, you can export a snapshot in bitmap, compressed PICT, 
JPEG, JPEG-2000, MacPaint, Photoshop, PNG, QuickTime image, SGI, 
TGA, Adobe PDF, and TIFF formats. 

To export a snapshot for use in other applications:

1 Open the Webster file.

2 Select the snapshot(s). Refer to “Selecting Snapshots” on page 39.

3 Choose “Export Image” from the File menu. 

4 Browse to the location for the exported file and enter a file name.

5 Select the desired export file format from the drop-down list.
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6 Click “Export” (Windows) or “Save” (Macintosh).

If you selected multiple snapshots to export, the exported files have the file 
name you provided followed by a sequential number. For example, if you 
named the export file Myfile, the snapshots are named Myfile1, Myfile2, 
Myfile3, etc. 

If you selected multiple snapshots for export in Adobe PDF format, the 
result is one Adobe PDF file that includes all the snapshots.

note:NOTE:
To change default settings for exported images, see “Customizing Image 
Export” on page 69.

RENAMING SNAPSHOTS

In the Snapshot pane, each snapshot is named with a caption indicating 
the date and time it was created. When you print a snapshot, this caption is 
included as a header (Macintosh) or footer (Windows). 

To change a snapshot caption:

1 Select the snapshot. A box appears around the snapshot and caption.

2 Click the caption to select the text.

3 Enter the new caption.

4 Press Enter or click anywhere outside the caption.

DELETING SNAPSHOTS

You can delete a snapshot without affecting the current board pane.

note:NOTE:
In Windows, Webster has no undo for individual actions; however, you can 
revert to the last saved file by choosing “Revert” from the File menu. On a 
Macintosh, choose “Undo” in the Edit menu to undo the last action.

To delete one or more snapshots:

1 Select the snapshot(s).

2 Press Delete (or choose “Delete” from the Edit menu).
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EDITING SNAPSHOTS

After you capture a snapshot, you can edit the snapshot in Webster 
software by writing or erasing using the tools in the annotation toolbar. You 
can also edit the current board pane using the tools in the annotation 
toolbar prior to printing or capturing it as a snapshot. 

note:NOTE:
In Windows, when you edit a snapshot in the software, the changes you 
make are permanent. However, you can revert the file to its contents at the 
last save by choosing “Revert” from the file menu. On a Macintosh, you can 
undo the last action by choosing “Undo” from the Edit menu.

To edit a snapshot:

1 Select a snapshot. An enlarged view appears in the Selection pane.

2 Choose a pen color and pen size, or choose the eraser from the 
annotation toolbar.

3 Draw or erase on the snapshot in the Selection pane. 

4 To save the changes, save the Webster file. 

To edit the image of the current board pane:

1 Select the Current Board Pane.

2 Choose a pen color and pen size, or choose an eraser from the 
annotation toolbar.

3 Draw or erase on the current image in the Selection pane. 

4 To capture the changes in a snapshot, click the Snapshot button in the 
annotation toolbar.

PRINTING SNAPSHOTS IN WINDOWS 

You have the option to print at any time. In Windows, you can customize 
the printed colors and the header and footer. For information about printing 
on the Macintosh, refer to “Printing Snapshots on a Macintosh” on 
page 50. 

 To print a snapshot in Windows:

1 Select the snapshot(s) to print, or the current board pane.
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2 Choose “Print” from the File menu or click the Print button in the 
Webster command toolbar. The following dialog appears:

3 Specify the following print options:

• Printer name and printer properties

• Which items to print (snapshots and/or current board pane)

• Number of copies

• How to print colors

• Orientation

• Header and/or footer formats 

Printing Colors in Windows
The Print dialog enables you to specify the colors used for the printed copy.

• Print pen colors as black: Select this option when printing to a black 
and white printer to print pen colors in solid black. On black and white 
printers, colors are normally differentiated using shades of gray.

• Print white background: Use this option to print a white background 
regardless of the background color specified using “Colors” in the Edit 
menu. If this option is unchecked, your non-white background prints in 
color.
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Customizing Headers and Footers in Windows
By default, snapshot printouts include the following footers:

• Webster file name

• Webster notes

• Date of snapshot

You can edit, delete, or format the header or footer by changing options in 
the Print dialog. 

To customize headers or footers in Windows:

1 Choose “Print” from the File menu.

2 Click in a header/footer field and clear the field.

3 To add or format a header/footer, click in a field and click 
“Commands.” A list of commands appears. Add or change header or 
footer information by selecting commands from the list.
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COMMAND KEYBOARD 
SHORTCUT

DESCRIPTION

Snapshot Date
(Short Format)

&g Inserts the date the snapshot was 
taken in the format 01/01/00.

Snapshot Date
(Long Format)

&G Inserts the date the snapshot was 
taken in the format January 1, 
2000.

Snapshot Time &H or &h Inserts the time the snapshot was 
taken.

Snapshot Caption &M or &m Inserts the snapshot caption.

Current Date (Short 
Format)

&d Inserts the current date in the 
format 01/01/00.

Current Date (Long 
Format)

&D Inserts the current date in the 
format January 1, 2000.

Current Time &T or &t Inserts the current time.

Filename &F or &f Inserts the file name.

Total Pages &N or &n Inserts the total number of pages in 
the file.

Page Number &P or &p Inserts the page number on each 
page.

Ampersand && Inserts the ampersand character 
(&).

Bold Text &B or &b Formats all the following text in the 
field in boldface type.

Italic Text &I or &i Formats all the following text in the 
field in italic type.

Underline Text &U or &u Underlines all the following text in 
the field.

Strike Out Text &S or &s Strikes out all the following text in 
the field.

Default Font &Z or &z Returns all the following text to the 
default font (Arial).

Font Size &nn Sets the point size of all the 
following text to the number you 
specify in nn (e.g., 08, 12, 18).
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Use the following guidelines when applying header/footer commands:

• Always place commands immediately before the text to which they 
apply. For example, to print the word Company in bold and italics, 
enter &B&ICompany.

• You can use multiple commands in a field. Place a comma between 
computer-generated data (e.g., file name, page number) and custom 
data (e.g., font name, boldface).

• If you use more than one command in a field and the commands 
conflict, the one closest to the text takes precedence. For example, if 
you enter &“Courier”&“Arial”Company, the word Company prints in 
Arial.

Font Name &"font name" Sets all the following text in the 
specified font. Include the 
quotation marks and type the font 
name exactly as it appears in the 
font folder.

COMMAND KEYBOARD 
SHORTCUT

DESCRIPTION
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To preview the snapshot before it prints:

1 Choose “Print Preview” from the File menu. The following dialog 
appears:

2 View each of your snapshots using the navigation buttons and scroll 
bar.

3 Click “Print” to open the Print dialog, or click “Close” to close the 
window and return to the main window.

Printing Resolution
The vector-based data that the software records are output at the 
resolution of the output product, for example, 72 dpi for a typical monitor or 
1200 dpi for a 1200 dpi printer. Because the data are independent of 
resolution, the higher the resolution of the monitor or printer, the smoother 
the output.

PRINTING SNAPSHOTS ON A MACINTOSH

You have the option to print at any time. For information about printing in 
Windows, refer to “Printing Snapshots in Windows” on page 45.
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To print snapshot(s) on a Macintosh:

1 Select a snapshot(s) to print or the current board pane.

2 Choose “Print” from the File menu. The Print dialog for your printer 
opens. A sample Print dialog is shown below.

3 Choose “Webster” from the drop down list.

4 To specify the items to print, click a radio button beside “All Snapshots 
and Current Board,” “Selected Snapshot(s),” or “Current Board.”

5 Click “OK.”

To view a preview of the printed snapshot on a Macintosh:

1 Choose “Print Preview” from the File menu.

2 To scroll through all the snapshots in the Webster file, click the 
navigation buttons at the top right corner of the window.

3 To specify the items to print, click “Selection.” The Print Settings dialog 
opens and you can choose between printing “All Snapshots and 
Current Board,” “Selected Snapshot(s),” or “Current Board.”

4 Click “Print” to open the Print dialog, or click “Cancel” to close the 
window and return to the main window.

Each snapshot printout contains a header that includes the file name, the 
snapshot caption, and the page number. To change the header, rename 
the snapshot. Refer to “Renaming Snapshots” on page 44. 

ADDING A BACKDROP TO A SNAPSHOT

To help you create custom snapshots that include a repeated image or 
design, Webster enables you to add a backdrop to your snapshots. 
Backdrops are image files that you created in another application or in 
Webster. You can use backdrops:

• As grids or patterns for repeated use (such as music paper)
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• As forms (such as patient admission forms)

• For headers or footers (for example, to incorporate a logo as shown 
below)

Backdrops can be reused. You can remove a backdrop at any time, and 
only one backdrop can be used in a snapshot at a time. Backdrops are not 
available for snapshots taken in projection mode. Refer to “Using Webster 
with a Projector” on page 23.

Creating a Backdrop File
A backdrop can be a Webster file or any file in the following formats:

• Bitmap (.bmp)

• JPEG (.jpg)

• TIFF (.tif)

• Windows metafile (.wmf) (Windows only)

• Compressed PICT (Macintosh only)

• MacPaint (Macintosh only)

• Photoshop (Macintosh only)

• PNG (Macintosh only)

• QuickTime Image (Macintosh only)

• TGA (Macintosh only)

To create a backdrop file:

1 Using any application that can create a file type from the list above, 
create a file that contains the image you want to add to a snapshot.
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2 Save the file. (Hint: use a file name that is easy to recognize for later 
use, such as Backdrop.tif.)

Adding a Backdrop File to a Snapshot
You can add a backdrop file to one or more snapshots in your current 
Webster file at any time.

To add a backdrop to a snapshot in Windows:

1 (optional) Select the snapshot(s) to which you want to add the 
backdrop.

2 Choose “Add” from the Backdrop menu. 

3 Click “Browse” to locate the backdrop file. 

4 To add the backdrop to the selected snapshot(s), click “Add to 
Selection.” 

5 To add the backdrop to all snapshots in the file, click “Add to All.”

To add a backdrop to a snapshot on a Macintosh:

1 Select a snapshot or the current board pane.

2 Choose “Add” from the Backdrop menu. 

3 Browse to locate the backdrop file. The backdrop file can be any file in 
one of the supported formats. (Refer to “Creating a Backdrop File” on 
page 52.) 

4 Click “Open.” The backdrop is added to the selected snapshot or 
current board.

Inserting a Screen Shot as a Backdrop in Windows
In Windows, you can add a screen shot of the computer desktop to a 
snapshot as a backdrop. Use this feature, for example, to annotate: 

• Your desktop

• A Webster window

• A window from another application

To insert a screen shot as a backdrop:

1 (optional) Select the snapshot(s) to which you want to add the 
backdrop.
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2 Choose “Add from Screen” from the Backdrop menu. 

3 Arrange the screen contents as desired (including opening or closing 
other applications).

note:NOTE:
To avoid capturing the Webster software, minimize it first.

4 Press F11. Although there is no visible or audible feedback, the screen 
shot is added to the snapshot(s).

5 View the snapshot with the new backdrop in Webster.

Changing or Removing a Backdrop
A snapshot can contain only one backdrop at a time. 

To change a backdrop in a snapshot:

• Add a backdrop to the snapshot. You are prompted to replace the 
existing backdrop.

To remove a backdrop from a snapshot:

1 Click a snapshot in the Snapshot pane to display it in the Selection 
pane.

2 To remove the selected backdrop, choose “Remove” from the 
Backdrop menu. To remove backdrops from all snapshots in the open 
file, choose “Remove All” from the Edit menu.

3 Click “Yes” to confirm the removal.

Backdrops Provided with Webster 
Webster software includes a folder of backdrops. The folder is located in 
Program Files/Webster folder (Windows) and the Webster application 
folder (Macintosh). Within the Backdrop folder, backdrops are organized by 
model for TS models. 

Backdrops included are:

• Graph paper

• Ruled sheets

• Penmanship lines

• Music staves
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• Grid lines

• Sports grids

• Maps

Additional backdrops may be downloaded from www.polyvision.com.

SENDING A SNAPSHOT VIA E-MAIL

On a Macintosh, you can send snapshots via e-mail as an Adobe PDF file. 
In Windows, you can send snapshots via e-mail in the following file formats:

• Bitmap (.bmp)

• Windows metafile (.wmf)

• Webster file (.wbd)

• Adobe PDF (.pdf)

note:NOTE:
Webster software must be installed on the recipient’s computer for them to 
be able to read the Webster file. 

In Windows, Webster uses your standard MAPI-enabled e-mail application 
(e.g., Microsoft Outlook) to send the Webster file as an e-mail attachment. 
On the Macintosh, Webster uses AppleScript to support a variety of e-mail 
applications including AOL, Mailsmith, Eudora, OS X Mail, Microsoft 
Outlook, and Microsoft Entourage.

Certain Internet Service Providers cannot handle large file sizes (e.g., in 
excess of 2 MB). If your e-mail system cannot accommodate large files, 
send several smaller ones. By default, the software warns you before you 
send files larger than 1000 KB. You can specify a different maximum file 
size or deactivate the warning. (Refer to “Customizing General Options” on 
page 65.) 

To send all or part of a Webster file in e-mail in Windows: 

1 (optional) Select the snapshot(s).

2 Choose “” from the File menu. 

3 Specify what items to send: “All Snapshots and Current Board,” 
“Selected Snapshot(s),” or “Current Board.”

4 Choose the e-mail attachment file type: Webster file, Bitmap file, 
Adobe Acrobat PDF, or Windows metafile. 
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5 Click “OK.”

6 A new e-mail message opens containing the snapshot(s) as an 
attachment ready for you to address and send using your default 
e-mail application. 

7 Address and send the e-mail.

To send all or part of a Webster file in e-mail on a Macintosh: 

1 (optional) Select the snapshot(s).

2 Choose “Send Mail” from the File menu. The following dialog appears 
on a Macintosh.

3 Specify: 

• “Orientation”: Choose from “Landscape” or “Portrait” orientation 
for the Adobe PDF e-mail attachment.

• “Images”: Choose the image quality and file size for the Adobe 
PDF e-mail attachment. 

• Items to send: Choose from “All Snapshots and Current Board,” 
“Selected Snapshot(s),” or “Current Board.”

4 Click “OK.”

5 A new e-mail message opens containing the snapshot(s) as an Adobe 
PDF attachment ready for you to address and send using your default 
e-mail application. 

6 Address and send the e-mail.
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PUBLISHING A SNAPSHOT AS HTML OR ADOBE PDF

You can publish a snapshot in HTML or Adobe PDF format, posting it on 
the World Wide Web or saving it on your computer.

note:NOTE:
In Windows 98 or NT, before using this feature, make sure the Microsoft 
Web Publishing Wizard is installed. If necessary, you can download the 
wizard at www.microsoft.com/windows/software/webpost. 
If you are using Windows 2000 or XP, Microsoft Office Professional is 
necessary.

To publish a snapshot as HTML or Adobe PDF:

1 (optional) Select the snapshot(s) to be published.

2 Choose “Publish” from the File menu. The following dialog appears.

3 To choose a destination for the resulting file, click a radio button 
beside “Local Disk” or “Web.” 

4 Click “Publish As.”

5 If you clicked the “Web” radio button, a dialog opens where you can 
enter the file name, server, path, user ID, and password (optional) of 
the web host FTP site, then click “OK.” The resulting file is published to 
the specified site.

If you clicked the “Local” radio button, a dialog opens where you can 
browse to the file destination on your computer and click “Save.” The 
resulting file is saved to your hard disk at that location.
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6 Click a radio button to select the desired option under “Format,” 
“Orientation,” “Images,” and “Selection.”

7 (Optional) Enter a heading that appears at the top of the published 
Adobe PDF (Windows only) or HTML file.

8 If you are publishing directly to the web, make sure your computer is 
connected to the Internet. 

9 Click “Publish.”

note:NOTE:
In Windows, the designated URL is specified in the Microsoft Web 
Publishing Wizard. See your Windows documentation or contact your 
network administrator for more information.
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NETMEETING AND WEBSTER

In Windows, Microsoft NetMeeting® provides tools for video, voice, and 
data conferencing sessions with remote users via: 

• Local or Wide Area Network (LAN/WAN) 

• Internet 

• Modem-to-modem connection 

By sharing the Webster software through a NetMeeting conference, all 
participants can share the use of a Webster PolyVision product. You and 
the other participants can share the annotation and projection tools. (No 
conferencing tools are provided on the Macintosh version of Webster.)

note:NOTE:
For more information about NetMeeting, visit 
www.microsoft.com/netmeeting or view the built-in Help system in the 
NetMeeting application.

NETMEETING REQUIREMENTS

• A LAN, Internet, or direct modem connection 

• NetMeeting 2.0 or higher 

USING WEBSTER IN A NETMEETING CONFERENCE

You can use Webster with NetMeeting in two ways: 

• Sharing a view of the Webster software in NetMeeting 

• Using Webster to drive the NetMeeting whiteboard

Sharing the Webster Software in NetMeeting
To share the Webster software in NetMeeting, giving all participants the 
ability to write on the current board pane:

1 Establish a NetMeeting conference with a remote participant.

2 Follow the NetMeeting instructions to select Webster as a shared 
application (see the NetMeeting documentation). Choose “Sharing” 
from the Tools menu in NetMeeting.
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3 Make sure the NetMeeting button in the Webster command toolbar is 
not pressed. 

4 Bring Webster to the front.

Using Webster with the NetMeeting Whiteboard
You can connect the Webster PolyVision product and the NetMeeting 
whiteboard so all writing is recorded on both applications’ windows 
simultaneously.

To connect Webster and the NetMeeting whiteboard:

1 Choose “Options” from the Edit menu.

2 Click the “NetMeeting” tab. The following dialog appears:

3 Click “Enable NetMeeting,” then click both “Enable” buttons to permit 
information transfer between Webster and the NetMeeting application. 

note:NOTE:
To transmit but not receive in a NetMeeting conference, click the “Disable” 
button under “Copy from NetMeeting into Webster.”

4 Click “OK” to apply the setting and close the dialog.

5 Start or join a NetMeeting conference (see your NetMeeting 
documentation).

NetMeeting button
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note:NOTE:
If the Webster status bar indicates “Cannot find NetMeeting Whiteboard,” 
click “Whiteboard” in NetMeeting to open the NetMeeting whiteboard. 

6 To write on the shared whiteboard, tap the Webster pen and eraser 
buttons. All participants see the results on the NetMeeting whiteboard.

7 Choose “Join” from the Webster Conference menu.

8 To close connections so others can no longer see or talk to you, 
choose “Leave” from the Webster Conference menu.

note:NOTE:
Annotations using the NetMeeting shape tools (squares, circles, etc.) are 
not recorded in Webster.

Using the Conference Control Center
Webster includes a control center to provide easy access to information 
about the status of conference participants and to hide or show your 
whiteboard in the conference.

To use the control center:

1 Choose “Control Center” from the Conference menu to view the status 
of all users in the conference. You see the following dialog.

2 To stop sharing your whiteboard activity in the conference, click 
“Hide.”

3 To share your whiteboard activity in the conference, click “Start.”
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4 If you are disconnected from a conference or want to join a conference 
in progress, click “Join Conference.”

5 To view the status of individual remote whiteboards, click the “Remote 
Whiteboards” tab and click “Show.”

Conference View Preferences
Webster enables you to control whether remote viewers see everything, 
new writing, or just your current whiteboard. 

To control remote viewer access:

1 Choose “Preferences” from the Conference menu. You see the 
following dialog.

2 Click beside your view preference:

• “New drawing only”: Remote users can see only new writing you 
add.

• “Current whiteboard contents only”: Remote users see the current 
whiteboard contents but not new writing.

• “Everything”: Remote users see the current board and everything 
you write.

• “Don’t prompt me when remote users try to see my whiteboard”: 
Check to receive no message when a remote user requests to 
look at your PolyVision product.

USING WEBSTER PROJECTION MODE WITH NETMEETING

If you are in projection mode and connected to a NetMeeting conference, 
note the following:

• The Show Webster button toggles between the NetMeeting whiteboard 
(not Webster) and the current screen.
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• To check how the software is recording data, maximize the Webster 
window, then tap Show Webster to return to the NetMeeting 
whiteboard (Webster minimizes itself).

• It is better to use the stylus, not the markers, to annotate the 
whiteboard. 

Scrolling While Shared
If your computer has a higher resolution than other computers in your 
NetMeeting conference, its scrolling area is limited by the computer with 
the lowest resolution. Some edge areas of windows may not be visible.

You can set up scrolling in NetMeeting to allow lower resolution computers 
to display all Webster windows properly as follows:

1 In NetMeeting, choose “Tools” from the Options menu.

2 Click the “General” tab.

3 Check the “Scroll Entire Screen” option, or to scroll only the shared 
windows, check “Scroll Shared Windows Only.”

Webster_draft2.book  Page 63  Friday, November 3, 2006  2:24 PM



64   NetMeeting and Webster

TS
 a

nd
 W

eb
st

er
®
 

TROUBLESHOOTING NETMEETING

PROBLEM CAUSE SOLUTION

Participants cannot see 
the Webster whiteboard

Two-way communication 
is disabled

Enable communication 
with NetMeeting (see 
“Using Webster in a 
NetMeeting Conference” 
on page 59).

NetMeeting “Share” 
menu is grayed out

No NetMeeting call set 
up

Host or join a NetMeeting 
call.

The software appears 
gray or patterned to 
other users

The software window is 
overlapped on your 
desktop or not shared

Minimize all windows 
except Webster or exit all 
programs except Webster 
and NetMeeting. Share the 
Webster software from 
NetMeeting’s “Tools” 
menu.

Cannot save or print in 
Webster

The software is being 
hosted by another 
computer

File menu commands 
are functional only on 
the computer hosting the 
Webster software.

Edges of the Webster 
window are hidden

The software is being 
hosted by another 
computer with a higher 
resolution

Increase your monitor’s 
resolution or ask the 
Webster host to set up 
scrolling (see “Scrolling 
While Shared” on page 63).
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WEBSTER OPTIONS

Software options enable you to customize your use of Webster. 

CUSTOMIZING GENERAL OPTIONS

Options on the General tab enable you to specify settings that apply to 
features throughout Webster. 

To customize General options:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).

2 Click the “General” tab. The following dialog appears. 

“Remember window positions”: Check to remember the window size and 
location on the screen when you next launch Webster or create a new file.

“Open last file at startup”: Check to return to the last file you were working 
in when you launch Webster software. Leave unchecked to open a new 
untitled file each time.

“Remember whiteboard contents”: Check to retain the Current Board pane 
contents when you open a new file. Leave unchecked to start with a blank 
Current Board pane when you open a new file. 

“Override screen saver”: In Windows in projection mode, a screen saver 
running on your computer may interfere with your work. Check to keep the 
screen saver from starting in Webster without having to change display 
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settings for the computer. The cursor on your screen flickers slightly to 
indicate that the option is activated.

note:NOTE:
“Override screen saver” is not available in Windows NT.

“E-mail enclosure warning”: Check to have Webster warn you if your e-mail 
enclosure exceeds a specified file size when you use “Send Mail” in the File 
menu. Refer to “Sending a Snapshot via E-mail” on page 55. 

“Auto-save files”: Check to have Webster automatically save the open file 
at specified intervals, then enter the desired interval. 

“Auto-snapshot”: Check to have Webster automatically capture a snapshot 
after a specified interval of inactivity, then enter the desired interval of 
inactivity.

To restore factory default options:

• Click “Restore Defaults.”

CUSTOMIZING PENS AND ERASERS 

Options on the “Pens” tab enable you to customize the pen and eraser 
width, default pen color, pen shape, and the amount of time before the tool 
automatically switches to the default pen.

To customize Pen options:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).
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2 Click the “Pens” tab. The following dialog appears.

“Pen width”: Enter the desired pen width for the smallest pen. The medium 
and large pen widths are multiples of the smallest pen width. Changes 
apply only to all future strokes.

“Eraser widths”: Specify the eraser width for the large or small eraser. 

“Pen shape”: (Macintosh only) Two pen shapes are available: round and 
square. Use the round shape for better quality strokes. Use the square 
shape when you need faster recording.

“Highlighter”: To specify the color of the highlighter tool, click the color 
sample and choose a color from the color palette. 

“Startup pen color”: Choose a color from the drop down list to specify the 
default pen color that is active when you first launch Webster and begin 
writing. This color is also used when the software automatically switches 
back to the pen tool.

“Automatic pen selection (TS and TSL models)”: The software can detect 
inactivity following use of an eraser and automatically switch back to the 
default pen. This feature protects your work if your last action was an 
erasure and you forgot to specify a new pen color before continuing to 
write on the board. Enter the amount of time (in seconds) to elapse before 
the software switches to the default pen. If you do not use this option, the 
tool you select (pen or eraser) stays in effect until you select a different one.

“Eraser widths (TS, TSL, Walk-and-Talk models)”: Specify the eraser width 
for the large or small eraser. 
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To restore factory default options:

• Click “Restore Defaults.”

CUSTOMIZING SOUNDS (WHITEBOARDS ONLY) 

Audible feedback on TS, TSL, WT or WTL whiteboards indicates which tool 
you are using. By default, the TS and TSL whiteboards emit sounds:

• On startup and shutdown

• Selecting a tool (pen or eraser)

• Using an eraser function

• Touching or writing on the whiteboard

You can change the sounds associated with functions or turn them off. 

note:NOTE:
If you turn sounds off, the board no longer provides audible feedback that a 
particular tool is in use, that the whiteboard is communicating with your 
computer or that an error exists. We recommend that you not customize 
sound settings until you are thoroughly familiar with Webster.

To customize Sound settings:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).

2 Click the “Sounds” tab.
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3 Select a sound from the drop down menus. On a Macintosh, click the 
speaker icon to hear the sound.

4 Click “OK” to apply the settings and close the dialog.

To restore factory default options:

• Click “Restore Defaults.”

CUSTOMIZING IMAGE EXPORT

You can specify the default characteristics for images that you export. 
(Refer to “Exporting Snapshots” on page 43.) 

To customize export settings:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).

2 Click the “Export” tab. The following dialog appears.

“Export image”: Choose the default exported image file type. This file type 
appears as the default in the “Export Image” dialog.

“Exported bitmap and backdrops” (Windows), “Export Image Dimensions” 
(Macintosh): Define the default pixel width and height of the resulting image 
when you export in one of the bitmap formats. 

“Exported metafiles”: In Windows, define the width and height in inches or 
centimeters of the resulting image when you export a snapshot as a 
metafile. Check “Transparent background” if you want the background of 
the resulting metafile to be transparent. Otherwise the background is filled.
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“Drag and drop file”: Choose the file type of the resulting image when you 
drag and drop a snapshot into another application. In Windows, the 
options are bitmap or metafile. On a Macintosh, the options are picture, 
bitmap, Compressed PICT, JPEG, JPEG-2000, MacPaint, Photoshop, 
PNG, QuickTime Image, SGI, TGA, Adobe PDF, and TIFF formats.

“Backdrop export”: (Windows only) When you export a snapshot or the 
current board to use as a backdrop, check to make the resulting image file 
“8-bit color,” which saves memory and “Match source resolution,” which 
retains the resolution of the original source graphic rather than filling the 
board’s dimensions.

To restore factory default options:

• Click “Restore Defaults.”

CUSTOMIZING PROJECTION MODE SETTINGS

You can specify features that are available in projection mode. (Refer to 
“Using Webster with a Projector” on page 23.) 

To customize projection mode settings:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).

2 Click the “Projection” tab. The following dialog appears:

“Turn on projection at startup”: Check to enter projection mode 
automatically whenever you launch Webster. This setting is recommended 
for permanently connected FSM models.
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“Remember last alignment”: If your PolyVision product and projector 
remain in the same positions, check this box to use the same projection 
alignment each time. No alignment screen displays when you enter 
projection mode.

“Remember monitor position”: If your computer is connected to multiple 
monitors, check this box to remember which monitor to use when you next 
enter projection mode. Click “Choose” to open the “Select Projection 
Monitor” dialog which lists all the connected monitors. Click to select the 
monitor that should be used for projection mode.

“Projection toolbar position”: Choose the corner of the screen for the 
projection toolbar to appear when Webster first enters projection mode. 
Later, you can drag the toolbar to any position on the screen. 

“Alignment type”: Choose between three levels of projection alignment: 
4-point, 8-point, and 16-point. The more points you choose, the more 
accurately the cursor will be controlled from the PolyVision product.

To restore factory default options:

• Click “Restore Defaults.”

CUSTOMIZING PLAYBACK OPTIONS

You can specify preferences for the timing used during playback of 
snapshots. Refer to “Playing Back Snapshots” on page 41.

To change playback speed and delays:

1 Choose “Options” from the Edit menu (Windows) or “Preferences” 
from the application menu (Mac).
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2 Choose the “Playback” tab. The following dialog appears.

“Real-time”: Check to play back all pen strokes, erasures, and pauses at 
the same speed that they were created, including any pause that occurred 
between strokes.

“Optimized”: Check to optimize playback speed, so that pauses between 
strokes are eliminated.

“Maximum delay between strokes”: For optimized playback, enter a 
maximum delay between strokes. If there was a pause between strokes 
longer than the value you specify, playback will pause for only the amount 
of time you specify.

“After playing snapshot”: For optimized playback, choose:

• “Continue”: Click to repeat playback in a loop with no interruption. 

• “Pause”: Click to pause after playback of one snapshot in a loop is 
complete. Click the “Pause” button on the toolbar to continue the 
loop.

• “Delay”: Click to enter a delay after playback of an entire snapshot 
is complete, before playback of the next snapshot in a loop, then 
specify the delay.

To restore factory default options:

• Click “Restore Defaults.”
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CUSTOMIZING BACKDROPS ON A MACINTOSH

When you create a backdrop on a Macintosh, you can specify to preserve 
the aspect ratio and to display a backdrop indicator. Refer to “Adding a 
Backdrop to a Snapshot” on page 51.

 To specify backdrop options (on a Macintosh):

1 Choose “Preferences” from the application menu.

2 Choose the “Backdrops” tab. The following dialog appears.

“Preserve Aspect Ratio”: Check to maintain the aspect ratio of the original 
backdrop art. Uncheck to cause the backdrop to stretch to fit your board 
shape.

“Show Backdrop Indicator”: (Macintosh only) Check to display a solid-
colored tip at the upper right corner of snapshots to indicate that a 
backdrop is included.

To restore factory default options:

• Click “Restore Defaults.”

CHANGING PEN COLORS IN WINDOWS

In Windows, you can change the four default pen colors from red, black, 
green, and blue, to any of 16 colors. You can also change the background 
color from white to any of 16 colors.

The default colors are:

• Pens: Red, Black, Green, Blue
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• Background: White

For TS and TSL whiteboards, the default pen colors correspond to the 
colors of the pen icons on the whiteboard icon strip and the supplied 
markers. For Walk-and-Talk models the default pen colors correspond to 
the ink color buttons on the remote control.

To change the default colors in Windows:

1 Choose “Color” from the Edit menu.The following dialog appears. 

2 Select a new pen and/or background color from one or more of the 
drop down menus.

3 Specify:

• “Change Selection”: Click to apply the new colors to the selected 
snapshot(s) or current board.

• “Change All”: Click to apply changes to all snapshots and the 
current board in the open file.

• “Use for New Files”: Click to apply changes to the current file and 
new files that you create. Otherwise changes apply only to the 
currently open file.

To restore factory default options:

• Click “Restore Defaults.”
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TROUBLESHOOTING, CARE, AND MAINTENANCE

This section contains suggestions to help you care for, maintain, and 
troubleshoot Webster. It also includes technical support information.

GETTING ON-LINE HELP

On-line Help is available whether or not Webster is running.  

TROUBLESHOOTING WHITEBOARD HARDWARE

This section contains troubleshooting for TS and TSL whiteboards. For 
other models, refer to the installation guide or user guide provided 
separately.

OPTION PROCEDURE

Help file From the Windows taskbar, choose “Programs” 
from the Start menu and choose “Help” from the 
Webster menu. On the Macintosh, choose 
“Webster Help” from the Webster Help menu. 

Help topics In the Windows software, choose “Topics” from 
the Help menu or click the Help button on the 
command toolbar. On the Macintosh, choose 
“Webster Help” from the Webster Help menu.

Context-sensitive Help for a 
specific feature

In Windows, press F1 or click the Help question 
button on the command toolbar, then click on 
the feature or dialog. (Not available on the 
Macintosh.)

Context-sensitive Help for a 
dialog

In Windows, in the dialog, press F1 or click the 
Help button. On a Macintosh, click the question 
mark icon at the bottom left corner of a dialog 
box.

Brief description of a feature In Windows, hold your cursor over the feature 
and read the bottom left corner of the Webster 
main window. (Not available on the Macintosh.)
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Troubleshooting TS and TSL Whiteboard Hardware

note:NOTE:
For more information on troubleshooting COM ports and serial devices, 
see your computer’s documentation.

PROBLEM CAUSE SOLUTION

Green LED off No power Plug in the whiteboard 
power cord and check 
your power outlet.

Green LED blinking No communication with 
the software

Make sure your computer 
is on. Re-specify the port 
for the whiteboard in 
Webster (see “Establishing 
Communication With Your 
Computer” on page 6).

Green LED blinking 
rapidly

Power supply problem Unplug the whiteboard 
power cable and plug it 
back in.

Green LED very bright Whiteboard is being 
touched

Make sure nothing is 
touching or leaning against 
the whiteboard.

Cannot establish 
communication properly 
with the whiteboard

COM port conflict Confirm cable connections. 
Choose “Find Whiteboard” 
in the Edit menu to search 
for the correct port. In 
Windows, check the COM 
ports in use by Webster for 
conflict with other device 
software. If you are using a 
serial to USB converter, 
make sure you install and 
activate the software that 
comes with the converter.

No sound Sounds turned off;
Insufficient pressure 
while writing

Turn sounds on (see 
“Customizing Sounds 
(Whiteboards Only)” on 
page 68).
Maintain firm, consistent 
pressure while writing.
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TROUBLESHOOTING SOFTWARE

PROBLEM CAUSE SOLUTION

Some writing not 
recorded properly

Insufficient pressure while 
writing on the whiteboard 

Maintain firm, consistent 
pressure while writing.

Multiple contact points on 
whiteboard

Contact the whiteboard 
only with the pen, stylus, or 
eraser.

Improper eraser use For narrow erasures, 
maintain firm, consistent 
pressure. For wide 
erasures, place eraser flat 
on the whiteboard.

Pen not sufficiently lifted 
between strokes

Make sure that you lift the 
pen off the board between 
strokes (characters, for 
instance).

Electronic interference Relocate the board.

Squeaking noise while 
using a marker

Too much pressure Use less, but consistent, 
pressure.

Communication error 
message

Communication problem Check all cables and 
restart Webster.
Check Webster’s port 
setting (see “Establishing 
Communication With Your 
Computer” on page 6).
In Windows, change 
Webster’s COM port. On a 
Macintosh, if applicable, try 
using a different USB 
adapter.
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TECHNICAL SUPPORT

If reviewing the above sections fails to resolve your hardware or software 
problem, contact PolyVision USA Technical Support:

• Phone:  800-620-POLY (7659)
Technical support representatives are available Monday through Friday 
from 8 AM Eastern time to 8 PM Eastern time.

• E-mail: support@polyvision.com

• Internet: www.polyvision.com

Or, outside the USA, contact PolyVision Europe/Asia Technical Support:

• Phone: +32 (0)89 32 31 30 or +1.678.542.3100

• Fax: +32 (0)89 32 31 31

• E-mail: business.center@polyvision.com

• Internet: www.polyvision.com

CARE AND MAINTENANCE

This section contains care and maintenance instructions for all TS and TSL 
whiteboard models. If you have Walk-and-Talk models, refer to the 
installation and operation guide provided separately.

“Send Mail” does not 
open an e-mail 
message

Default e-mail application 
not specified or configured

In Windows, go to the Mail 
control panel and configure 
your mail system. For Mac 
OS 9, go to the Internet 
control panel and select/
configure your default e-
mail application. For Mac 
OS X, Mail is the default 
email application. Change 
the preferences in Mail to 
configure or change your 
default email application.

No “Export” on a 
Macintosh   

QuickTime 5.0 or higher 
“Recommended Install” 
required

Install QuickTime from the 
Webster installation CD 
using the “Recommended 
Install” option. 

PROBLEM CAUSE SOLUTION
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Caring for the TS or TSL Whiteboard
Your TS whiteboard can have one of two possible surfaces. The 
appropriate care of each surface is very different. To determine which TS 
whiteboard surface you have, find the serial number located on the 
underside of the whiteboard tray next to the power connection. 

Use the care instructions below if your board’s serial number begins with 
“A” or “B”:

• Wipe the whiteboard with a clean, soft, dry cloth or a duster. 

• Clean whiteboard parts with a cloth dampened with mild soap and 
water. Stubborn stains can be removed using isopropyl alcohol.

• Do not use spray cleaners (such as whiteboard cleaner). Spray cleaners 
will damage the board. 

• Do not use abrasive cleaners or cloths. 

Use the care instructions below if your board’s serial number begins with 
any other letter:

• For daily cleaning or as needed, rinse surfaces with water using a soft 
cloth or sponge. Dry with a soft cloth prior to writing. 

• Remove any remaining marks with Sanford Expo Towelettes or 
equivalent. Whiteboard cleaners available from PolyVision or at office 
supply stores can also be used. 

• Important! Always rinse with water and dry with a soft cloth to prevent 
future markers from smearing.

• For stubborn stains, you can use a paint/stain remover such as Goof 
Off®. After the stain has been removed, rinse with clean water and dry 
with a soft cloth. 

For all TS and TSL whiteboards:

• Use only the dry-erase markers and erasers recommended by 
PolyVision. To order markers, call 1.800.620.POLY (7659) in the USA, 
1.678.542.3100 outside the USA, or +32 (0)89 32 31 30 in Europe, or 
go to:

• www.polyvision.com

• Change eraser pads when they become dirty to leave less ink residue 
on your board. Replacement eraser pads are available directly from 
PolyVision. Call 1.800.620.POLY (7659) in the USA, 1.678.542.3100 
outside the USA, or +32 (0)89 32 31 30 in Europe, or go to:
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• www.polyvision.com

• Do not use ballpoint pens or other pointed instruments on the surface.

• Do not use abrasive cleaners on the surface.

• To erase pen strokes made with permanent markers, write over the 
marks with a dry-erase marker of the same or similar color, then erase.

• To avoid damage, use only the power supply or cord that came with 
your Webster whiteboard.

• To store your whiteboard for prolonged periods, place it in a vertical 
position. Do not store flat.

• Keep all shipping cartons in case you need to return your Webster 
board for repair.

Caring for the Markers, Stylus and Eraser
• Cover the markers when not in use.

• Store the markers horizontally (e.g., in the whiteboard tray).

• TS and TSL models: Clean the stylus with a cloth dampened with mild 
soap and water.

• Rub the eraser against a towel to remove ink residues. If excessive ink 
buildup occurs, contact PolyVision for a replacement pad. Call 
1.800.620.POLY (7659) in the USA, 1.678.542.3100 outside the USA, 
or +32 (0)89 32 31 30 in Europe, or go to:

•  www.polyvision.com
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INSTALLING THE TS AND TSL SERIES WHITEBOARDS

To install the TS (touch sensitive) and TSL (touch sensitive with Lightning 
technology) whiteboard models, follow the steps in this section. If you have 
one of the Walk-and-Talk whiteboard models, the installation instructions 
are provided separately.

Three installation options are available for the TS and TSL series interactive 
whiteboards, depending on your model. 

• You can hang the TS 400, TS 410, TSL 400 or TSL 410 from a cubicle 
divider using the hangers provided.

• You can mount any TS or TSL whiteboard to a mobile stand available 
from your Polyvision dealer. If you use this option, follow the mounting 
instructions provided with the mobile stand, then proceed to 
“Connecting Your Whiteboard” on page 84.

• You can also mount any TS or TSL whiteboard to a wall using the 
instructions provided here.

A wireless option is available for TS and TSL whiteboards. Instructions for 
installing and operating the TS Wireless option are also provided in this 
section. Refer to “Installing and Using the TS Wireless Option” on page 86.
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WHAT COMES IN THE BOX (TS OR TSL MODELS)

1 1 whiteboard
2 1 whiteboard stylus
3 1 box of four dry-erase markers (for some models)
4 1 round eraser
5 1 AC power cord (TS 400, 600, or 800 models)
6 1 serial port cable (TS 400, 600, or 800 models)
7 4 self-tapping sheet rock anchors (vary by model)
8 2 mounting brackets
9 4 Phillips screws
10 2 Velcro strips
11 1 Webster software CD (Mac/Windows)
12 1 user guide
13 1 peel-off quick start
14 2 cubicle hanging hooks (for some models)
15 1 USB cable (TS 410, 610 or 810 and all TSL models)
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MOUNTING YOUR WHITEBOARD ON A WALL

You will need a tape measure, Phillips screwdriver, and drill.

To mount any TS or TSL whiteboard on a wall:

1 Choose a location with convenient access to your computer, an AC 
power outlet, and any network connections or projectors you are 
using. 

2 Carefully mark two drill hole locations as indicated below, based on 
your TS whiteboard model:    

3 Using the mounting plates as a template, mark two additional drill hole 
locations that are 3/4" (19 mm) from the original hole. 

4 For sheet rock walls, screw the self-tapping sheet rock anchors into 
the wall using a power driver, if available. Wall anchors for the TS or 
TSL 400/410 are plastic. Wall anchors for TS or TSL 600/610 and TS 
800/810 are metal. 

note:NOTE:
If you are not installing on a sheet rock wall, you must provide your own 
fasteners.

MODEL DISTANCE FROM THE 
FLOOR TO THE HOLES

DISTANCE BETWEEN HOLE 
LOCATIONS

TS or TSL 
400/410

74"
(1880 mm)

42"
(1070 mm)

TS or TSL 
600/610

77"
(1950 mm)

62"
(1575 mm)

TS or TSL
800/810

77"
(1950 mm)

92"
(2335 mm)
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5 Attach the mounting bracket to the wall anchors on the wall using the 
four Phillips screws provided. Assure that the screws are snug.

6 With the help of an assistant, lift the board and hang it on the 
mounting plates using the slots at the top corners of the board.

7 Peel the backing off the front and back of the two Velcro strips.

8 Attach Velcro strips to lower right and left corners on the back of 
whiteboard and press against the wall.

To mount your whiteboard on an optional stand or easel, see the 
instructions included with your stand or easel, or visit 
www.polyvision.com. 

CONNECTING YOUR WHITEBOARD

Ensure that both your computer and whiteboard are powered off before 
you make connections. 

Connections for all TSL and TS 410, 610, or 810 Models
To connect the whiteboard to your computer:

1 Plug the USB cable to the USB port on your computer.
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2 Plug the other end of the USB cable to the USB port on the 
whiteboard.

Connections for TS 400, 600 or 800 Models
To connect the whiteboard to your computer:

1 Plug the AC power cord into the power connector on the bottom of 
the whiteboard, next to the serial port.

2 Twist the cord behind the cable bracket.

AC Power Cord

9-Pin Serial Cable

Cable Bracket
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3 Plug the power cord into an electrical outlet.

4 Plug the 9-pin male end of the serial port cable into the whiteboard 
and tighten the screws.

5 Plug the other end into your computer’s serial port (if necessary, use a 
USB to 9-pin serial adapter available from your Webster dealer).

note:NOTE:
The maximum serial port cable length is 25 feet (7.5 meters). For greater 
distances, a serial amplifier is required (available at computer networking 
suppliers).

INSTALLING AND USING THE TS WIRELESS OPTION

TS Wireless uses reflected infrared (IR) light to communicate between 
transceivers on your whiteboard and your computer. A direct line of sight 
between the transceivers is not needed for reliable communication. Both 
transceivers are designed to shine and detect IR light using the ceiling. 

Install TS Wireless so both transceivers have an unobstructed view of the 
area of the ceiling between the two transceivers. This allows the IR from 
each transceiver to bounce over the heads of people writing on the board 
and sitting near the computer. 
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TS Wireless works best when the two transceivers are within 24 feet (7 m) 
of one another. The TS wireless option only words with TS interactive 
whiteboards.

Ceiling height and material also make a difference in performance. The 
higher the ceiling, the closer together the transceivers need to be. A non-IR 
reflective ceiling also reduces the range. The 24-foot (7 m) range assumes 
a typical office conference room with a ceiling height of between 8 and 12 
feet (2.5 and 3.5 m) and a light-colored, acoustic tile ceiling. If your ceiling is 
not IR reflective, try using one of your walls. Do this by mounting one 
transceiver on the side of your whiteboard and pointing the other 
transceiver toward the wall on that side of the whiteboard. 

What Comes with the Wireless Option
1 1 whiteboard transceiver (with long cord)

2 1 computer transceiver (with short cord)

3 2 power adapters with cords

4 1 power sharing cable

5 1 strip of double sided, foam mounting tape
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Connecting to Your Whiteboard
There are three basic steps to installing the TS Wireless transceiver on your 
whiteboard:

1 Mounting the whiteboard transceiver.

2 Connecting the serial communications cable.

3 Connecting the power cable. 

Mounting the Whiteboard Transceiver
We recommend mounting the whiteboard transceiver on top of the 
whiteboard above the upper-left corner of the board. The transceiver with 
the long cord mounts on the whiteboard. The transceiver is held in place 
using double-sided foam tape. However, we recommend that you set up 
both the board transceiver and computer transceiver of TS Wireless and 
check that you have a working communications link between the two 
transceivers before using the foam tape. The foam tape is not reusable.

There are two basic considerations for mounting the transceiver on the 
board. The most important of these considerations is assuring there are no 
shadows cast on the receiver section of the transceiver.

In most circumstances, the best position for avoiding shadows is to mount 
the transceiver as far forward as possible on the top of the whiteboard’s 
frame. If your ceiling does not reflect IR well, try mounting the board 
transceiver on the left side of the board near the top of the board. This 
arrangement uses the left wall of the room as a reflector instead of the 
ceiling.

The second consideration is minimizing the slack in the cable that runs 
from the transceiver to the serial connection at the lower-left corner of the 
board. This consideration is most important on mobile boards where a 
loose wire might be snagged while the board is being moved. The slack 
can either be coiled behind the whiteboard, or the transceiver can be 
moved along the top of the board until the slack is taken up. It is best to 
plug in the serial connector before making the final adjustment to take up 
any slack. Note that the cable should come away from the serial connector 
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in a smooth curve, not at a sharp angle. Bending cords at sharp angles can 
damage the cords.

Connecting the Serial Cable
The 9-pin serial plug at the end of the whiteboard transceiver cable plugs 
into the 9-pin serial socket below the lower-left corner of the board. The 
serial connection uses D connectors. D connectors only fit together one 
way. Align the wide side of the D connector on the cable with the wide side 
of the connector on the board and push them together. They should fit 
snugly together. Tighten the thumbscrew on the plug to prevent it from 
falling out of the socket.

Connecting Power
Transceivers are powered using an external power supply. The transceiver 
power supply plugs into a barrel connector socket located on the back of 
the serial plug. 

Use the TS Wireless power supply to power both the transceiver and your 
TS whiteboard. Take the following steps:

1 Remove the power supply that came with the TS board and set it 
aside, if appropriate. 

Serial Plug
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note:NOTE:
The right angle barrel plug was designed to plug into the board with the 
cable passing through the plastic hook on the bottom of the whiteboard. 
However, the power sharing cable can be connected with either barrel plug 
in the board. 

2 Connect the power supply cable to the barrel socket on the power 
sharing cable. 

When your transceiver is properly connected to power, the light in the 
center of the transceiver comes on. 

Connecting to Your Computer
The transceiver with the short cord connects to the 9-pin serial port of your 
computer. If necessary, you can connect the transceiver using a USB to 9-
pin serial adapter available from your PolyVision dealer.

Connect the barrel plug from the power supply to the back of the 
transceiver’s 9-pin serial connector and plug the power supply into the wall.

Plastic Hook

 TS Board

Power Sharing

Cable
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Position the transceiver so the curved edge of the transceiver points 
toward the transceiver on the board. 

Adjust the position of the computer and whiteboard transceiver until both 
transceivers show a green light, then use the double-sided tape to fasten 
the whiteboard transceiver in place.

Once TS Wireless is installed and while a wireless link is established (green 
lights on both transceivers) most TS whiteboard systems function just as 
they did with the serial or USB cable in place. 

Transceiver LEDs
The lights on both transceivers must be green for TS Wireless to work 
properly. It is possible for one transceiver to have a green light when the 
other transceiver only has an amber light. Be sure to check the lights on 
both transceivers before trying to use your whiteboard. It is also possible to 
have two green lights without the transceivers being plugged into the serial 
ports of the board or the computer and when either the board or the 
computer is not turned on.

Under certain circumstances the link breaks between TS Wireless 
transceivers. The light in the center of each TS Wireless transceiver tells 
you the current status:

OFF: Transceiver is not receiving power.

AMBER: Transceiver is receiving power.

GREEN: Transceiver is receiving power and a signal from the 
other transceiver.
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Establishing a Wireless Link
TS Wireless transceivers attempt to establish a wireless link automatically 
whenever they are powered on. Connecting power to a TS Wireless 
transceiver does two things: 

• The transceiver starts sending out a signal that the other transceiver 
can receive.

• The transceiver starts looking for a signal from the other transceiver.

The green light comes on when the transceiver with the green light can see 
the signal from the other transceiver. 

When a Wireless Link Breaks
When the wireless link breaks:

• The light on one or both of the transceivers turns amber. 

• Data stops flowing between your whiteboard and your computer. 

• Your Webster software may give you an error message. 

The Webster software error message can appear even when both 
transceiver lights are green. This means that one of the two transceivers 
has come unplugged from the serial connection on the board or the PC or 
that the board itself has lost power. 

Re-establishing a Broken Link
It is possible to break the link in several ways. The two most obvious ways 
are to cover one of the transceivers or to unplug one of the transceivers 
from power. It is also possible to break the link by “shadowing” one of the 
transceivers. Because you can’t see IR light, you can’t see a shadow in the 
IR light being sent from one transceiver to another. A shadow usually 
occurs when a large object, like a person, is placed very close to one of the 
transceivers so it cannot see or bounce light off of the ceiling.

Remove the cause of the broken link and the link will automatically restore 
itself. The troubleshooting section gives you a list of symptoms, probable 
causes and cures for broken links.
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Troubleshooting the Wireless Option

PROBLEM CAUSE SOLUTION

Both transceiver lights 
are GREEN, but your 
software says 
communication has 
been lost.

One or both ends of 
the serial cable is 
unplugged.

1 Check the serial 
connections at both board 
and computer. 

2 Some computers have 
multiple serial ports. Your 
whiteboard software may be 
trying to use a different serial 
port that the one your 
transceiver is connected to. 
Try connecting to a different 
serial port.

3 Try disabling other software 
that may be using the same 
com port, such as Palm 
HotSync.

One transceiver light is 
GREEN and the other 
is AMBER.

1 The transceiver with 
the AMBER light is 
shadowed.

Move the AMBER transceiver 
away from any tall or 
overhanging objects such as 
computer monitors.

2 The transceiver with 
the GREEN light is 
blocked.

Reposition the GREEN 
transceiver away from any tall 
or overhanging objects. If the 
board side transceiver is 
GREEN look for objects 
hanging from the ceiling above 
and in front of the transceiver 
such as drapes or signs.

Both transceiver lights 
are AMBER.

The transceivers are 
too far apart or are 
shaded from one 
another.

1 Move the transceivers closer 
together. 

2 Move the transceivers out 
from under any overhanging 
objects.

3 Move the transceivers away 
from tall, wide objects that 
are between the two 
transceivers.
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The light on one 
transceiver is OFF.

This transceiver has 
lost power.

1 Check that the cord from 
the power supply is fully 
plugged into serial 
connector 

2 Check that the power supply 
is plugged into the wall. 

3 If a switch controls the wall 
plug, make sure the switch 
is on.

The connection keeps 
breaking and re-
connecting while using 
the board.

Something moving in 
the room is periodically 
shadowing one of the 
transceivers. This is 
likely to be someone 
standing in front of the 
whiteboard, or walking 
in front of or sitting near 
the computer 
transceiver.

On the whiteboard side, move 
the transceiver higher on the 
wall.
On the computer side, move 
the transceiver away from any 
aisles or walkways. 
Particularly, move the 
transceiver away from any 
place where a person is likely 
to sit in front of the transceiver.
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WARRANTY

This warranty applies to only TS series whiteboards. Warranties for other models are 
printed in their respective installation guides.

PolyVision Corporation warrants to the original consumer or other end-user 
purchaser that this product is free from defects in material and workmanship for a 
period of two years from the date of purchase and for five years if the product is 
registered through the PolyVision product registration web page. During the 
warranty period, and upon proof of purchase, the product will be repaired or 
replaced (with the same or similar model) at PolyVision’s option, without charge for 
either parts or repair labor. Shipping costs will apply. Please keep your original sales 
receipt or delivery invoice for proof of purchase. Without proof of the purchase date, 
your warranty will be defined as beginning on the date of manufacture, which is 
recorded by serial number at the factory. This warranty applies only to the first end-
user purchaser and only when the product is used in a country for which it is labeled 
for sale. Some factory-reconditioned parts may be used in the assembly of this 
whiteboard.

 WHAT IS NOT COVERED

1 Any product that is sold or used outside of North America and Europe unless 
the product was specifically labeled for sale in that country. 

2 Any product on which the serial number has been defaced, modified, or 
removed. 

3 Damage, deterioration, or malfunction resulting from, but not limited to: 

• Accident, misuse, abuse, neglect, fire, water, lightning or other acts of nature, 
unauthorized product modification, or failure to follow instructions supplied 
with the product. 

• Use of unintended writing implements such as (but not limited to) ball point 
pens, pencils, fountain pens, or non-dry-erase markers. 

• Use of non-approved cleaning materials or solvents. 

• Repair or attempted repair by anyone not authorized by PolyVision. 

• Any damage incurred in shipping. 

• Removal or installation of the product. 

• Any other cause that does not relate to a product defect. 

4 Cartons, carrying cases, pens, external cabinets, easels, or any accessories 
used in connection with the product. 

5 Removal and/or installation charges. 

6 Shipping charges to and from our factory or authorized repair depot.
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HOW TO GET WARRANTY SERVICE

If you experience a problem with this product, contact PolyVision Customer 
Service (800.620.POLY in the USA,1.678.542.3100 outside the USA, or 
+32 (0)89 32 31 30 in Europe) to resolve the problem. If the product is 
diagnosed as being defective, return the product to the original place of 
purchase. If you are directed to return the product directly to PolyVision, 
you must obtain a Return Materials Authorization (RMA) number from 
PolyVision. All products returned to PolyVision must have an RMA number 
assigned, regardless of reason for return. The RMA number must be clearly 
marked on the outside of the shipping carton; any unit without an RMA 
number will be returned to the sender.

LIMITATION OF DAMAGES AND IMPLIED WARRANTIES

POLYVISION WARRANTS THAT THE PRODUCT WILL OPERATE SUBSTANTIALLY 
IN CONFORMITY TO THE POLYVISION DOCUMENTATION AND PUBLISHED 
SPECIFICATIONS FOR A PERIOD OF TWO YEARS AFTER CONSUMER 
PURCHASE (FIVE YEARS IF PROPERLY REGISTERED ON THE POLYVISION WEB 
SITE), PROVIDED IT IS USED IN ACCORDANCE WITH POLYVISION’S USER 
INSTRUCTIONS. POLYVISION’S SOLE AND EXCLUSIVE LIABILITY, AND YOUR 
EXCLUSIVE REMEDY, FOR ANY BREACH OF THIS WARRANTY IS THAT, IF THE 
BREACH IS REPORTED TO POLYVISION IN WRITING WITHIN THE WARRANTY 
PERIOD, POLYVISION WILL CORRECT THE NONCONFORMITY, EITHER BY 
CORRECTING THE PRODUCT OR (WHERE APPROPRIATE) DOCUMENTATION; 
REPLACING THE PRODUCT; OR, WHERE POLYVISION DETERMINES THAT 
CORRECTION OR REPLACEMENT IS NOT FEASIBLE, REFUNDING THE FEE 
ACTUALLY PAID FOR THE PRODUCT. NO OTHER REMEDY SHALL BE AVAILABLE 
TO YOU. EXCEPT AS EXPRESSLY SET FORTH HEREIN, POLYVISION MAKES NO 
WARRANTY OF ANY KIND, EXPRESSED OR IMPLIED. POLYVISION DISCLAIMS 
ANY IMPLIED WARRANTY OF MERCHANTABILITY OR FITNESS FOR A 
PARTICULAR PURPOSE. POLYVISION SHALL HAVE NO LIABILITY BEYOND THE 
OBLIGATIONS SET FORTH ABOVE. IN NO EVENT SHALL POLYVISION BE LIABLE 
FOR ANY INDIRECT DAMAGES, WHETHER INCIDENTAL, CONSEQUENTIAL, OR 
OTHERWISE (AND EXPRESSLY INCLUDING LOST PROFITS AND LOSS OF DATA) 
OR FOR ANY DAMAGES IN EXCESS OF THE PURCHASE PRICE OF THIS 
PRODUCT UNDER THIS OR RELATED AGREEMENTS, WHICH DAMAGES ARISE 
OUT OF THE USE OF THE HARDWARE, IRRESPECTIVE OF WHETHER 
POLYVISION SHALL HAVE BEEN INFORMED OF THE POSSIBILITY OF SUCH 
DAMAGES AND IRRESPECTIVE OF THE CAUSE OF DAMAGE, INCLUDING 
NEGLIGENCE. SOME STATES OR COUNTRIES RESTRICT THE RIGHT TO 
EXCLUDE CERTAIN WARRANTIES, THEREFORE, THE ABOVE EXCLUSIONS MAY 
NOT APPLY TO YOU.
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HOW STATE LAW RELATES TO THE WARRANTY

In the USA, this warranty gives you specific legal rights, and you may also have other 
rights, which vary from state to state. PolyVision Corporation products are warranted 
in accordance with the terms of the applicable PolyVision Corporation limited 
warranty. Product performance is affected by system configuration. Software, the 
application, customer data, and operator control of products are considered to be 
compatible with many systems. The specific suitability of a product for a specific 
purpose or application must be determined by the customer and is not warranted by 
PolyVision Corporation. 
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Index

A
add from screen 54
Adobe Acrobat PDF (.pdf), exporting

43, 70
aligning

toolbar shortcut 25
alignment type 26, 71
arrow

forward and back 19
whiteboard icon 14

automatic pen selection 67
auto-save files 66
auto-snapshot 37, 66

B
back arrow

toolbar icon 19
whiteboard icon 14

backdrop
adding in Windows 53
adding on a Macintosh 53
creating 52
from screen 53
options 73
provided by Webster 54
removing 54

background color 74
printing 46

basics
capturing a snapshot 12
erasing the board 11
printing 12
writing on the board 10

bitmap
exporting 43

black pen
whiteboard icon 14

blue pen
whiteboard icon 14

C
caring for the whiteboard 79
changing background color in Windows

73
color

changing pen color in Windows 73
print white background 46
printing in Windows 46

COM port 6, 76
command toolbar 16

icons 17
commands 47
communication, whiteboard 6
conferencing 59
configure 6
connections

TS whiteboard 84
control-click 27
current board

pane 16
view 17

cursor movement from the board 26

D
default

colors 73
headers and footers 47
sounds 15, 68

deleting snapshots 44
drag and drop 70

E
editing snapshots 45
e-mail enclosure warning 66
e-mailing files 55
erase all 36
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eraser
in Walk-and-Talk whiteboard 11
options 66
projection mode 28
toolbar icons 18, 19
widths 66

eraser width
(LT models only) 67

erasing
Walk-and-Talk Flat-Screen Module 

11
Walk-and-Talk Interactive Panel 11

Esc
annotation toolbar 19
projection toolbar 27

export image 69
export options 70
exported bitmap and backdrops 69
exported metafiles 69
exporting snapshots 43

F
file

displaying last file at startup 65
publishing as HTML 57
sending 55

find whiteboard 6
fit to window 18, 19, 38
footers 47
forward

whiteboard icon 14
forward arrow

toolbar icon 19
full screen view 17

G
green pen

whiteboard icon 14

H
headers 47
help, online 75
highlighter 67

toolbar icon 18, 28

highlighter tool 19
HTML export 57

I
installation

TS whiteboard 81
Webster software 4

IR light 86

J
JPEG, exporting 43, 70

K
keyboard

on-screen projection mode 31
toolbar icon 27

L
LAN 59
Loop 42
LT whiteboard

system requirements 4
troubleshooting 75

M
Macintosh system requirements 4
MacPaint

exporting 43, 70
maintenance 78
maximum delay between strokes 72
moving snapshots 42
multiple whiteboards 7

N
narrow erase

whiteboard icon 14
NetMeeting 59

requirements 59
toolbar icon 17

normal view 17

O
optimized playback 72
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options
backdrop 73
export 43, 70
general 65
pens 66
playback 71
projection mode 70
sounds 68

override screen saver 65

P
page up 27
password 41
PDF, exporting 43, 70
pen color

changing defaults 73
toolbar icon 18
toolbar icons 28

pen shape 67
pen size

toolbar icon 18, 19
pen width

customizing 67
toolbar icon 28

pens
care and maintenance 80

PICT
exporting 43, 70

play all 42
playback 41

options 71
timing 42
toolbar button 17, 19, 42

PNG, exporting 43, 70
PowerPoint 28, 34
preserve aspect ratio 73
print 28

toolbar icon 19
whiteboard icon 14

printing
background color 46
colors in Windows 46
commands 47
headers and footers 47
in black and white 46
in projection mode 35
in Windows 46
on a Macintosh 51
previewing 50
snapshots 45

projection mode 17
customizing settings 70
exiting 25
getting started 23
keyboard 31
operating your computer 26
printing 35
re-aligning 25
snapshots 29
toolbar 27
turn on projection at startup 70
Walk-and-Talk remote control 

operation 26
whiteboard icon 14
with NetMeeting 62
with PowerPoint presentations 34
writing on the board 28

projection toolbar
buttons 27
position 71
reveal button 32
reveal tool 28
spotlight button 32
spotlight tool 28
whiteboard icon 14

publish 57
HTML 57
PDF 57

Q
QuickTime Image, exporting 43, 70
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R
real time playback 72
re-align 27
red pen

whiteboard icon 14
register Webster 9
remember last alignment 71
remember monitor selection 71
remember whiteboard contents 65
renaming snapshots 44
requirements

LT whiteboard 4
TS whiteboard 4

restore previous window positions 65
reveal

raise and lower revealed strip 32
reveal entire screen 33

reveal button 32
reveal tool 28
revert 44
right click 27, 28

IPD or IRP 26

S
screen snapshot 27
screenshot backdrops 53
selection cursor

annotation toolbar icon 19
selection pane 16
selection tool 28
selection view 17
send mail 55, 56
sending files/snapshots 55
SGI, exporting 43, 70
show backdrop indicator 73
show board 30

whiteboard icon 14
show current board

toolbar icon 19
show Webster 62
show/hide toolbars 20

snapshot
adding a backdrop 53
automatic 37
copying/moving 42
creating 36
deleting 44
disabled 37
editing 45
exporting 43
in projection mode 29
pane 16
playback 41
print preview, Macintosh 51
print preview, Windows 50
printing 45
printing on a Macintosh 51
printing options in Windows 47
publish as HTML or PDF 57
renaming 44
selecting 39
toolbar icon 18, 27
viewing 38
whiteboard icon 14

snapshot/erase all 36
toolbar icon 18, 19
whiteboard icon 14

sounds 68
spotlight

drag to ellipse 33
enlarge or shrink 33
removing 33

spotlight button 32
spotlight tool 28
startup pen color 67
system requirements

Macintosh 4
Windows 4

T
technical support 78
TGA, exporting 43, 70
TIFF

exporting 43, 70
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timing for playback 42
toolbars

annotation 17
command 17
full screen annotation 19
projection mode 27
show/hide 20

transceiver
computer connection 90
positioning 88, 91
power supply 89
serial connection to whiteboard 88
status lights 91
whiteboard installation 88
whiteboard versus computer 87

transceiver positioning 86
troubleshooting 77

hardware 75
NetMeeting communications 64
wireless option 92, 93

TS whiteboard
connecting 84
erasing the board 21
installation 81
mounting 83
sounds 68
system requirements 4
troubleshooting 75, 76
writing on the board 21

U
undo 44, 45
uninstalling Webster 7
USB port communication 6

W
Walk-and-Talk Interactive Panel

click and double-click 27
erasing 11

Walk-and-Talk whiteboard
click and double-click 26
erasing the board 11, 21, 22
using the remote control in 

projection mode 26
writing on the board 21, 22

WAN 59
Webster

exiting 41
main window 16
selection pane 16
snapshot pane 16
starting 6
uninstalling 7

Webster files
closing 40
creating 40
opening 40
password protecting 41
saving 40

Webster software
installing 4

whiteboard
care and maintenance 79
erasures 11
multiple 7
sounds 15
writing 10

wide erase
whiteboard icon 14

Windows
NT 66
operating system requirements 4
printing 46

Windows metafile
exporting 43
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wireless
broken link 92
ceiling height 87
components 87
link 91
maximum distance 87
obstructions 86
power sharing cable 90
troubleshooting 92, 93

wireless communication 86

Z
zoom

toolbar button 19
toolbar icon 18
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